<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fassadenkratzer.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Der weltweite Kindermord &#8211; FASSADENKRATZER</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Feed" href="https://fassadenkratzer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Der weltweite Kindermord Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdFuwyAMRX9oFG3qorxM+xYCVurWBoQdpfn70qRrtW5De0E2+Oj6cu2cjU9RIarlyWSaRoxi5+wTG2EkWJ66nRd5sb9jhCcQewTNzp/M2rXGfSpg9AAMUp85O7U615lF8KwA8Qc7UBofO6YSXBA7UhoctXQKkFMIJifRp+6OYfQ0hbp9vbABZRVbTQzFlcWKLgQ7xvhvYjX2jfjrC27e6wRDQAdUwagtbMYwgm7SW20Uzk2Ec/cldC0PNaFmOFvow5ALiJh6Mk58S+vKffLH6/u+6/t+370dL/V8274=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjUsKgDAMRC9kDUL9LcS7WIJW27SYFPX2FlduBHfDmzcMHFGZQIIk4JOKLs2WGGYk3G0uPmJpmAt4bWVBjwwxTSBHBhfbUxAJWC6H//UswuSC2Z6L0Q9VrZtat12v1xtyx0DD?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyVkuFOxSAMhV9IbK7O6y/jszCsrFooWbvgfXuZm7kuJkR/0UPPd2gaoBYXJBtmA5swoUJZRrDaLi5KH4aYIaiC2oXR1RIk3TZ9Az/AtLjCS6SsUOkloimYFFdEbQf/guDSuvJO6NhXMEyFveE/AlQCeXbULEexwQRZbGt+F73UiOJYgjeSfBDulT3NPXTGkSW2Mn6t7ip7kA9r+Ojna9Wzr8vdJgGd/Ly+tZ89at9KG0eO4he0f4ZpgMgyel4Nz+np9HD3eL4fTsP57ROIVdcs?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj90OgjAMhV/IMYmi3hifhZ8KnVuZayfi0zsSvRCJJk2att/JOdWDV0i1jQ2wNqmuEcL4apnhlf4FKIdtKAUyh/SG654ESCbW9ywOmMsWFq6ur9CCigwhASTJ5twvcJ+RkG4Iw1/MgPiyvqgAjI8vdxeVt7FFYh3ApgcaNWWdTXOVdJC+0T5WWoa0GBnvAkCTeyfOFklwcse82BabdX7Y7c0T5S+DEg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fassadenkratzer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sonntagsgeschichte: Warum es nicht zum Krieg&nbsp;kam' href='https://fassadenkratzer.wordpress.com/2019/01/13/sonntagsgeschichte-warum-es-nicht-zum-krieg-kam/' />
<link rel='next' title='Neun Gründe, warum uns „Fernsehen“&nbsp;ruiniert' href='https://fassadenkratzer.wordpress.com/2019/01/24/neun-gruende-warum-uns-fernsehen-ruiniert/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/" />
<link rel='shortlink' href='https://wp.me/p3eESb-1lW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Der weltweite Kindermord" />
<meta property="og:url" content="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/" />
<meta property="og:description" content="Nach Berechnungen einer US-Statistikseite wurden im Laufe des Jahres 2018 weltweit fast 42 Millionen Kinder abgetrieben, d.h. im Mutterleib ermordet. Damit ist diese Form der Tötung von Menschen di…" />
<meta property="article:published_time" content="2019-01-18T07:15:49+00:00" />
<meta property="article:modified_time" content="2019-01-18T07:46:47+00:00" />
<meta property="og:site_name" content="FASSADENKRATZER" />
<meta property="og:image" content="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Der weltweite Kindermord" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fassadenkratzer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fassadenkratzer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fassadenkratzer.wordpress.com/osd.xml" title="FASSADENKRATZER" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FASSADENKRATZER" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blicke hinter die Oberfläche des Zeitgeschehens" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://fassadenkratzer.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Nach Berechnungen einer US-Statistikseite wurden im Laufe des Jahres 2018 weltweit fast 42 Millionen Kinder abgetrieben, d.h. im Mutterleib ermordet. Damit ist diese Form der Tötung von Menschen die Todesursache Nummer eins. Vielfach geschieht dies mit staatlicher finanzieller Unterstützung. Was zumeist als Fortschritt des Selbstbestimmungsrechtes der Frau gefeiert wird, beschreibt in Wahrheit eine materialistische Korrumpierung&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5204 single-format-standard wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></p>
											<p class="site-description">Blicke hinter die Oberfläche des Zeitgeschehens</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://fassadenkratzer.wordpress.com/" rel="home">
						<img src="https://fassadenkratzer.files.wordpress.com/2017/12/cropped-fassade1-1.jpg" srcset="" sizes="" width="1200" height="317" alt="FASSADENKRATZER">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-5204" class="post-5204 post type-post status-publish format-standard hentry category-kultur category-medien category-parteien category-politik category-recht category-religion tag-abortion tag-abtreibungslobby tag-eugenik tag-eva-strittmatter tag-lanned-parenthood tag-pro-familia">
	<header class="entry-header">
		<h1 class="entry-title">Der weltweite Kindermord</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Nach Berechnungen einer US-Statistikseite wurden im Laufe des Jahres 2018 weltweit fast 42 Millionen Kinder abgetrieben, d.h. im Mutterleib ermordet. Damit ist diese Form der Tötung von Menschen die Todesursache Nummer eins. Vielfach geschieht dies mit staatlicher finanzieller Unterstützung. Was zumeist als Fortschritt des Selbstbestimmungsrechtes der Frau gefeiert wird, beschreibt in Wahrheit eine materialistische Korrumpierung der Moral und eine allgemein wachsende Unmenschlichkeit und Barbarisierung.<span id="more-5204"></span></p>
<p>Von Journalistenwatch kam am 2. Januar 2019 die Meldung, dass im verflossenen Jahr 2018 ca. 41,9 Millionen im Mutterleib lebende Kinder nicht die Chance erhielten, das Licht der Welt zu erblicken. Sie wurden vorher getötet. Die Zahl veröffentlichte die US- Statistikseite „Worldometers“, die sich u. a. auf Abtreibungszahlen der WHO beruft, deren jährliche Schätzungen allerdings sogar 56 Millionen betragen. Nach Breitbart News seien damit weltweit etwa ein Viertel aller Schwangerschaften (23 Prozent) abgebrochen worden. Also auf 35 lebend Geborene kämen demnach acht Embryos, die im Sondermüll oder deren Überreste in einer ertragreichen Verwertungsindustrie landeten. &#8211;<br />
<em>„Mit insgesamt 8,2 Millionen Todesfällen ist die Zahl der Menschen, die im vergangenen Jahr an den Folgen von Krebs, Malaria, HIV, Rauchen, Alkohol oder Verkehrsunfällen starben, dagegen verschwindend gering.“ <sup>1</sup></em></p>
<p>Auf „Worldometers“ läuft unter dem Stichwort „Abortion“ (Abtreibung) eine Abtreibungsuhr, die gnadenlos im Sekundentakt die Zahl der Kinder anzeigt, denen das Leben auf dieser Welt gerade verwehrt wurde. Stand 2019, heute, 18. Januar 2019, 8:10 Uhr:  1.995.609 Abtreibungen.<sup>2</sup><br />
Man muss sich das furchtbare Geschehen mal so konkret vor Augen führen.</p>
<p><strong>Abtreibungsnetzwerke</strong></p>
<p>Die Abtreibungen werden von einer aus feministischen Verbänden gebildeten Abtreibungslobby mit einer vielfach damit verbundenen Abtreibungsindustrie propagiert, gefördert und durchgeführt. Staatliche finanzielle Unterstützung ist ihnen in vielen Ländern sicher.</p>
<p>Doch bereits am 23. Januar 2017 hatte Donald Trump, nur wenige Stunden nach seiner Vereidigung als 45. Präsident der USA, ein Finanzierungsverbot für Organisationen erlassen, die in anderen Ländern Abtreibung fördern. Das bedeutet für die Abtreibungslobby einen Verlust von Milliarden von US-Dollars. Betroffen sind Abtreibungsorganisationen, Entwicklungshilfeorganisationen und Hilfswerke.<sup>3<br />
</sup>Mit mehr als 80 Prozent Zustimmung unterstützten die US-Amerikaner die Linie ihres Präsidenten, keine US-Steuergelder zur Förderung der Tötung ungeborener Kinder in anderen Staaten einzusetzen.</p>
<p>Im Frühjahr 2018 schließlich strich die US-Regierung die US-Bundesmittel für die Finanzierung der Abtreibung in den USA selbst. Diese Entscheidung von US-Präsident Trump<em>, „den Geldhahn abzudrehen, aus dem unter den Präsidenten Bill Clinton und Barack Obama Milliarden für die Abtreibung flossen, stellt ein internationales Signal ersten Ranges dar. Trump zeigt, daß es auch anders geht, und der vor allem in Europa behauptete „gesellschaftliche Konsens“ nur ein Propagandainstrument der Abtreibungslobby ist.“ <sup>4</sup></em></p>
<p>Hauptnutznießer der bisherigen Förderungspraxis in den USA war die Organisation <em>Planned Parenthood, </em>die von Abtreibungskritikern als der größte Abtreibungskonzern in den USA bezeichnet wird. Er kassierte laut Angaben des <em>U.S. Government Accountability Office</em> 57,3 Millionen US-Dollar allein 2015. In den Jahren 2013-2015 waren es ganze 171 Millionen.<sup>5</sup> Nach anderen Angaben erhielt er sogar etwa 450 Millionen Dollar pro Jahr aus dem Bundesetat.<sup>6</sup></p>
<p>Die Planned Parenthood Federation of America (PPFA), kurz <em>Planned Parenthood</em> (dt. „Geplante Elternschaft“), ist offiziell eine Non-Profit-Organisation, die in über 650 (nach anderen Angaben über 700) Kliniken im Land <em>„medizinische Dienste, vor allem in den Bereichen Sexualmedizin, Gynäkologie und Familienplanung anbietet. Hierzu gehören Schwangerschaftstests und -begleitmaßnahmen, bestimmte Krebsvorsorgeuntersuchungen, Tests auf sexuell übertragbare Erkrankungen und deren Behandlung, Verhütungsmittel und Schwangerschaftsabbrüche.“ </em>(Wikipedia)</p>
<p>In Wirklichkeit, meldete <em>katholische.info,</em> sei das einzige „Kerngeschäft“ von <em>Planned Parenthood</em> die Abtreibung, wie selbst die abtreibungsfreundliche <em>New York Times geschrieben habe.</em> „<em>Kein Wunder </em><em>also, daß Cecile Richards, die langjährige Vorsitzende von Planned Parenthood und Hillary Clinton-</em><em>Freundin, nach ihrem Rücktritt Trump als den „abtreibungsfeindlichsten Präsidenten“ beschimpfte.“<sup> 7</sup> </em>Noch konkreter: „<em>Laut einer Untersuchung von Live Action machen Abtreibungen ganze 97 Prozent der „Dienstleistungen“ von Planned Parenthood aus und nicht „bloß drei Prozent“, wie von den Abtreibungslobbyisten und den ihnen nahestehenden Medien behauptet wird. (Der Psychologe Mauro) Faverzani dazu:</em> <em>´Das Ausmaß der Massentötung von wehrlosen Kindern im Mutterleib ist gigantisch.`</em><sup>8<br />
</sup><em>„Planned Parenthood praktiziert nach eigenen Angaben jährlich rund 320.000 Abtreibungen, fast 900 jeden Tag, mehr als 36 jede Stunde.“ </em><sup>9</sup></p>
<p><strong>Einspringen anderer westlicher Staaten</strong></p>
<p>Seit der Streichung der US-Bundesmittel für die Abtreibungsfinanzierung, arbeiten die Abtreibungslobbyisten fieberhaft daran, sich weltweit Fördermittel aus Steuertöpfen anderer Staaten zu öffnen. An vorderster Front sprangen mehrere EU-Mitgliedstaaten in die Bresche. Nachdem Donald Trump am 23.1.2017 das Finanzierungsverbot für Organisationen, die in anderen Ländern Abtreibung fördern, erlassen hatte, dauerte es nicht lange, so berichtete <em>katholisch.info</em>, und die Niederlande, Schweden, Belgien, Dänemark, Luxemburg und Finnland, aber auch Kanada und die Kapverdischen Inseln erklärten, in den kommenden vier Jahren 600 Millionen Dollar zur Förderung der weltweiten Abtreibung aufbringen zu wollen. Es gehe um Gender-Rechte, lautete die Begründung.</p>
<p><em>„Die genannte Summe kann den Verlust durch die Streichung von US-Bundesmitteln nicht ausgleichen. Die Ankündigung zeigt jedoch, wie tief die Bruchlinie zwischen zwei unterschiedlichen Weltsichten ist. Sie zeigt auch, wo welche Regierungen stehen und wie gründlich sie die „Kultur des Todes“ inhaliert haben und wie tief sie in die Tötungsindustrie unschuldiger, ungeborener Kinder verstrickt sind.“<br />
</em><em>„Die stellvertretende schwedische Ministerpräsidentin Isabella Lövin erklärte gegenüber Reuters: „Am 2. März (2017) wird in Brüssel eine Tagung stattfinden, um die Kampagne zur Sammlung der Gelder zu starten, mit denen den Projekten der Nichtregierungsorganisationen geholfen werden soll“, die weltweit die Abtreibung finanzieren. So direkt sagte es Lövin natürlich nicht, sondern gebrauchte statt des Wortes „Abtreibung“ das Wort „Familienplanung“. „Das Dekret von Trump kann für viele Frauen wirklich gefährlich sein. Wenn die Frauen nicht über ihre Körper und ihr Schicksal bestimmen können, könnte es ernste Folgen für die Erreichung der globalen Ziele im Bereich der Gender-Rechte und der Beseitigung der globalen Armut geben.“<sup> 10</sup></em></p>
<p><strong>EU-Parlament</strong></p>
<p>Auch das EU-&#8222;Parlament&#8220; verurteilte mit Stimmenmehrheit die Politik von US-Präsident Donald Trump. In einer „Empfehlung des Europäischen Parlaments vom 14. Februar 2017 an den Rat zu den Prioritäten der EU für die 61. Tagung der Kommission der Vereinten Nationen für die Rechtsstellung der Frau“ heißt es, das US-Finanzierungsverbot sei ein „direkter Angriff“ gegen die „Frauenrechte“. Die im September 2015 von der UNO-Generalversammlung beschlossenen <em>Ziele für nachhaltige Entwicklung </em>(<em>Post-2015-Ziele</em>, oder <em>Post-Millennium-Entwicklungsziele</em>) würden das „Recht“ auf Tötung ungeborener Kind mit einschließen. Es sei ein internationaler Fonds „<em>zur Finanzierung des Zugangs zur Geburtenkontrolle und zu sicheren und legalen Abtreibungsmöglichkeiten einzurichten, um die Finanzierungslücke zu schließen, die infolge der Maßnahmen entstehen wird, die die Regierung von Präsident Trump ergreifen wird, um die Finanzierung aller ausländischen Hilfsorganisationen auszusetzen, die Dienste im Bereich der sexuellen und reproduktiven Gesundheit und der damit verbundenen Rechte anbiete</em><em>n.“ </em></p>
<p>Zum Stimmenverhalten der EU-Abgeordneten hält katholisches.info fest: „<em>371 Europaabgeordnete oder 58 Prozent stimmten für die „Empfehlung“, 198 oder 31 Prozent dagegen und 74 enthielten sich der Stimme (108 Abgeordnete nahmen nicht an der Abstimmung teil). Geschlossen unterstützt wurde der Antrag von allen Links-Fraktionen (Sozialdemokraten, Grünen, Kommunisten) und den Liberalen, die gesellschaftspolitisch ebenfalls links stehen. Der Antrag wurde zwar von allen Rechts-Fraktionen abgelehnt, doch herrschte in den Fraktionen weniger Eindeutigkeit. …<br />
</em><em>Während Grüne und Kommunisten geschlossen (100 Prozent) für die Abtreibung votierten, bei den Sozialdemokraten 98 Prozent und den Liberalen 89 Prozent, zeigte sich auf der anderen Seite weniger Disziplin. Einzig die Fraktion Europa der Nationen und der Freiheit (AfD, FPÖ, Front National, Lega Nord, Wilders PVV) votierte mit einem geschlossenen Abstimmungsverhalten von 100 Prozent gegen die „Empfehlung“. Bei den Konservativen waren es nur 74 Prozent, die gegen die „Empfehlung“ stimmten, bei der Fraktion Europa der Freiheit und der direkten Demokratie (UKIP, allerdings auch Grillo Fünf-Sterne-Bewegung) nur 72 Prozent und bei der Europäischen Volkspartei gar nur 64 Prozent.<br />
</em><em>Die bundesdeutschen Abgeordneten stimmten mit 42 (SPD, Grüne, Linke, FDP, Udo Voigt von der NPD und Christian Ehler von der CDU) gegen 33 Stimmen (CDU, CSU, AfD und Bernd Lucke) mehrheitlich für die „Empfehlung“ (vier Liberal-Konservative Reformer, vorher AfD, enthielten sich der Stimme, darunter Hans-Olaf Henkel; ebenso hatten zwei CDU-Abgeordnete keine klare Vorstellung, wo sie in der Sache zu stehen haben, darunter der ehemalige niedersächsische Ministerpräsident David McAllister).“ <sup>11</sup></em></p>
<p><strong>Australien</strong></p>
<p>Australien sicherte ebenfalls im Februar 2017 <em>Planned Parenthood</em> 9,5 Millionen Dollar zu. Ein entsprechender Antrag der sozialdemokratischen <em>Australian Labor Party</em>, die sich seit 2013 in der Opposition befindet, wurde vom Parlament in Canberra angenommen. Die Gelder fließen in das <em>Planned Parenthood</em>-Programm <em>Sprint</em>. Dieses Programm wurde zur „Förderung der reproduktiven Gesundheit in Krisensituationen und nach Krisen des indopazifischen Raumes“ entwickelt. „<em>Hinter dem Begriff „reproduktive Gesundheit“ versteckt die Abtreibungslobby die Tötung ungeborener Kinder im Mutterleib und Verhütung.“ <sup>12</sup></em></p>
<p>Aus einer Erklärung der australischen Außenministerin Julie Bishop geht hervor, dass diese 9,5 Millionen Dollar eine Erhöhung der bereits laufenden Unterstützung für das Planned Paraenthood-Programm bedeuten: <em>„Mit der heutigen Ankündigung der Finanzierung wird unser Gesamtbeitrag für das Programm seit 2007 auf 26,3 Millionen US-Dollar erhöht. Durch SPRINT haben Australien und die International Planned Parenthood Federation über 890.000 Menschen geholfen, Zugang zu Angeboten für sexuelle und reproduktive Gesundheit in Krisengebieten zu erhalten.“</em></p>
<p>Robyn Grace, Mitbegründerin der australischen ProLife-Website AllLivesEqual.org, protestierte scharf gegen die Regierung und sagte gegenüber LifeSiteNews, dass viele der Migrantinnen, denen sie täglich in ihrer Arbeit begegnet, eigentlich keine Abtreibung wollen.<br />
<em>&#8222;Warum wird dieses Geld für Abtreibungen ausgegeben und nicht für schwangere Frauen, damit sie ihre Kinder behalten können?&#8220;, fragte sie. &#8222;Neunzig Prozent der Frauen, denen ich helfe, wollen ihre ungeborenen Babys nicht abtreiben, sie wollen nur Unterstützung.“</em><br />
<em>„Die australische Außenministerin Julie Bishop verneigt sich stolz vor der linken Entvölkerungsagenda zusammen mit Labour-Senatorin Lisa Singh, um die Tötung ungeborener Babys zu unterstützen, weil US-Präsident Donald Trump die mutige Haltung eingenommen hat, die Tötungsfabriken von Planed Parenthood in anderen Ländern zu entschärfen. Das Blut dieser Babys klebt wirklich in ihren Händen. Es ist eine Schande für unser Land, und ich bin sicher, die Australier wären entsetzt, wenn sie wüssten, dass ihre Steuergelder für diese Zwecke verwendet werden.&#8220;</em> <sup>13</sup></p>
<p>Die Löcher im <em>Planned-Parenthood</em>-Haushalt sollen durch die Schaffung eines neuen „Weltabtreibungsfonds“ gestopft werden. Nach katholisches.info streben Staats- und Oppositionsführer aus 50 Staaten die Schaffung eines solchen globalen Abtreibungsfonds an. Am kommenden 2. März soll ihr nächstes Treffen stattfinden, um die Idee voranzutreiben.<br />
<em>„Drei Staaten, die sich daran beteiligen, die Niederlande, Belgien und Dänemark, haben zusammen bereits 30 Millionen Euro zugesichert. In keinem der drei Länder befindet sich eine Linksregierung an der Macht. Neben rechts- und linksliberalen Parteien gehören allen drei Regierungen auch christdemokratische Parteien bzw. Mitglieder der Europäischen Volkspartei (EVP) an. Der „Abtreibungskonsens“ reicht weit über das hinaus, was als politisch linkes Lager verstanden wird.“</em></p>
<p><em>„Die Schaffung eines Weltabtreibungsfonds durch eine Staatenkoalition von Abtreibungsbefürwortern … soll durch den Griff in den Steuertopf erfolgen. Der nächste Schritt wäre die Institutionalisierung dieses Fonds im Rahmen der Vereinten Nationen (UNO). Dort existieren bereits solche, allerdings verteilt auf verschiedene Agenturen und unter verschleiernden Bezeichnungen. Die Bürger sollen davon möglichst wenig erfahren, denn im kommenden Mai stehen Wahlen zum Europäischen Parlament bevor. Sie entscheiden auch, ob in der EU dem Beispiel von US-Präsident Trump gefolgt wird, oder die Vernichtung von Menschenleben und ganzer europäischer und anderer Völker durch „reproduktive Gesundheit“ fortgesetzt wird.“ <sup>14</sup></em></p>
<p><strong>Pro Familia<br />
</strong><br />
Die US-Abtreibungsorganisation <em>Planned Parenthood </em>steht in einem engen inneren Zusammenhang mit „<em>pro familia Deutsche Gesellschaft für Familienplanung, Sexualpädagogik und Sexualberatung e. V.“ </em>Beide Organisationen gehen wesentlich auf Margaret Higgins Sanger (1879-1966) zurück, eine US-amerikanische Krankenschwester und Frauenrechtlerin.<br />
„<em>In den USA war und ist sie eine umstrittene Persönlichkeit, die einerseits als Vorreiterin für das Recht der Frauen auf Empfängnisverhütung gefeiert wird, andererseits jedoch nicht zuletzt wegen ihres Einsatzes für die Zwangssterilisation und Eugenik als problematisch eingeschätzt wird.“ </em>(Wikipedia) Margaret Sanger begründete 1921 die American Birth Control League, aus der 1942 die Organisation <em>Planned Parenthood</em> hervorging.</p>
<p>Wesentlich auf ihr Betreiben und ihre Vorarbeiten kam es am 23. Dezember 1952 auch zur Gründung der später in Pro Familia umbenannten <em>„Deutschen Gesellschaft für Ehe und Familie“</em> in Kassel, deren Gründungsmitglied sie war.<br />
Noch im selben Jahr hatte Margaret Sanger für das Entstehen der <em>International Planned Parenthood Federation</em> (IPPF) gesorgt, deren Gründungsmitglieder ihre US-Organisation <em>Planned Parenthood </em>und die deutsche Gesellschaft <em>Pro Familia </em>wurden.<br />
Die IPPF ist inzwischen weltweit der größte private Finanzierer von Familienplanungsprogrammen. „<em>Die anfängliche Finanzierung stammte aus Mitteln des Hugh Moore Fund und der Rockefeller Foundation. Später wurde die IPPF finanziert von DuPont, Standard Oil und Shell. Im Gremium der IPPF befinden sich (Stand 2004) Repräsentanten amerikanischer Groß- und Finanzkonzerne. … Sie hat einen Beraterstatus bei der UNESCO und arbeitet mit weiteren Organisationen wie Population Council, UNFPA, USAID, WHO, UNICEF und UNEP zusammen.“ </em>(Wikipedia)</p>
<p>Eine große Rolle in den ersten sechzehn Jahren der Geschichte von <em>Pro Familia </em>spielte auch der Hamburger Sozialhygieniker Hans Harmsen<em>, </em>der in der Zeit des Nationalsozialismus bis zum Ende des Zweiten Weltkrieges Eugenik im Dienste der nationalsozialistischen Machthaber betrieben hatte.<br />
Nach 1945 wurde er Professor an der Universität Hamburg und Mitgründer, Präsident und schließlich Ehrenpräsident von Pro Familia. (Wikipedia)</p>
<p><em>Pro Familia</em> setzt sich für „sexuelle und reproduktive Rechte“ ein und fordert das Recht auf einen legalen Schwangerschaftsabbruch ohne medizinische Indikation. Der Bundesverband unterhält mehr als 180 Beratungsstellen in Deutschland mit etwa 1600 Mitarbeitern. Angeboten werden außer der Beratung zu Geburt und Abtreibung u.a. Beratungen zu Sexualität, Kinderwunsch, Schwangerschaft, Trennung und Scheidung, Empfängnisregelung und -verhütung. Die Organisation wird durch das Bundesministerium für Familie, Senioren, Frauen und Jugend, sowie Länderministerien finanziell gefördert. Manchen Beratungsstellen sind „Pro-Familia-Zentren“ angeschlossen, in denen einige Türen weiter gleich Schwangerschaftsabbrüche vorgenommen werden können. (s. Wikipedia)</p>
<p>Dies hatte bereits 2004 der Hessische Rechnungshof kritisiert. <em>„Als ein wesentliches Ergebnis stellten die Prüfer fest, daß in den drei Medizinischen Instituten von &#8222;Pro Familia&#8220; Abtreibungen vorgenommen würden. Solange die &#8222;Pro Familia&#8220;-Vereine ambulante Schwangerschaftsabbrüche anböten oder nicht für eine hinreichende Trennung von Beratungsstellen und Medizinischen Instituten sorgten, solle das Sozialministerium deren Anerkennung als Konfliktberatungsstellen widerrufen und die Förderung einstellen, raten die Prüfer.<br />
Laut Schwangerschaftskonfliktberatungsgesetz dient eine Beratung dem Schutz des ungeborenen Lebens. Die Beratungsstellen haben ihre Gespräche &#8222;ergebnisoffen&#8220; zu führen, dürfen also schwangere Frauen nicht zu einer Entscheidung drängen. Dies scheint den Rechnungshofprüfern offenbar nicht richtig gewährleistet, wenn &#8222;Pro Familia&#8220; neben den Beratungsstellen auch drei Tageskliniken unterhält, in denen Abtreibungen vorgenommen würden.“ <sup>15</sup></em></p>
<p>Die Beratungen sind nicht ergebnisoffen. Abtreibung wird als Frauenrecht propagiert und den Frauen nahegelegt. Aus Aussagen führender Pro Familia-Vertreter wird das auch deutlich. So sagte der Geschäftsführer des Saarbrücker Familienplanungszentrums Heinz Krämer bereits im Spiegel vom 18.8.1988:<em> &#8222;Kindesabtreibung gibt es nicht. Es gibt die Abtreibung einer Leibesfrucht, den Schwangerschaftsabbruch, die Entfernung von Embryonalgewebe. Aber wir sollten aufhören, Embryos durch Ultraschallgeräte, Fötalchirurgie oder Verfassungsgerichtsurteile zu personalisieren, sie zu eigenständigen, lebensfähigen Personen hochzustilisieren.&#8220; <sup>16</sup></em></p>
<p>Und Jürgen Heinrichs, Vorsitzender von 1973-1983 und Präsident des &#8222;Central Council&#8220;, des höchsten Beschlussgremiums der IPPF, schrieb in einem Gutachten für das Bundesverfassungsgericht der Pro Familia Bremen zur Stiftung &#8222;Mutter und Kind“: „<em>Wann menschliches Leben beginnt und was menschliches Leben im Prozeß der vorgeburtlichen Entwicklung ist, muß dem einzelnen Bürger als eine höchst subjektive, in privaten Lebenserfahrungen und kulturellen Einbettungen vorgegebene Frage zur Entscheidung überlassen werden &#8230; daß der Embryo solange kein selbständiges menschliches Leben ist, solange er nicht außerhalb des Mutterleibes selbständig leben kann, also bis kurz vor der Geburt.&#8220; <sup>17<br />
</sup></em>Pro Familia forderte also die legale Tötung des Kindes bis zur Geburt schon Jahrzehnte vor den Jusos, die damit erst im Dezember 2018 in die Öffentlichkeit traten und gegen Pro Familia sozusagen alt aussehen. Doch muss man vermuten, dass die Saat von Pro Familia bei den Jusos jetzt aufgegangen ist.</p>
<p><strong>Von Moral und Wirklichkeit abgeschnitten<br />
</strong><br />
Eine wichtige Rolle bei der Abtreibungsberatung spielen natürlich die moralischen Bedenken der Frauen, ob es richtig und sittlich gerechtfertigt werden kann, das Kind in ihrem Bauch zu töten und ob sie hinterher nicht an schweren Schuldgefühlen und Gewissensbissen ein Leben lang zu leiden haben.<br />
Dem wird in den Beratungen von Pro Familia einmal damit begegnet, dass es gar nicht um die Abtreibung eines lebensfähigen Kindes gehe, sondern um die einer „<em>Leibesfrucht“, </em>um die bloße <em>„Entfernung von Embryonalgewebe“. </em>Einem embryonalen Zellhaufen gegenüber braucht man natürlich genauso wenig Gewissensbisse zu haben wie gegenüber einem sonstigen Geschwulst, das entfernt wird. Zum anderen wird vehement propagiert, wie man auf der Webseite von Pro Familia<sup>18</sup> lesen kann, dass es auch bei 95 % der Frauen nach der Abtreibung keine nachträglichen Schuldgefühle, -vorwürfe, Trauer, Depressionen oder sonstige psychische Belastungen gebe, was mit dem Begriffsungeheuer <em>„</em><em>Post-Abortion-Syndrom“ </em>verharmlost wird. Mehrere wissenschaftliche Untersuchungen hätten übereinstimmend ergeben, dass <em>Risikofaktor nicht der Eingriff selbst</em> sei, <em>sondern die wahrgenommene Stigmatisierung und vorangegangene psychische Erkrankungen</em>, was nur einen kleinen Teil der Frauen betreffe.</p>
<p>Bei diesen „wissenschaftlichen“ Befragungen bleibt ja vollkommen offen, ob die Frauen wirklich alle die Wahrheit über ihr seelisches Befinden sagen, inwieweit sie die mehr oder weniger zarten Gewissensregungen verdrängen, verleugnen oder betäuben. Dem dient ja letztlich auch die ganze feministische Propaganda, deren Sirenengesang sich die Frauen gerne hingeben, um innere Ruhe zu finden, bzw. sie erst gar nicht zu verlieren.</p>
<p>Wir haben es mit dem weltweiten Symptom einer vollkommenen Abgeschnittenheit von den geistig-göttlichen Welten zu tun, aus denen der Mensch als geistiges Wesen stammt, und die erst mit der irdischen Welt zusammen die volle Wirklichkeit des Menschen ausmachen. Diese materialistische Isolation und Reduktion des Menschen wird mit ungeheurem selbstsüchtigem Fanatismus über ein weitverzweigtes Netzwerk über die ganze Erde verbreitet. Sie hat den galoppierenden Verfall der Moral zur Folge, die noch eine gefühlsmäßige Verbindung mit den Gesetzen einer höheren Welt bedeutet.</p>
<p>Nur die Erkenntnis, dass jeder Mensch als geistiges Wesen zu immer neuen Inkarnationen in die irdische Welt heruntersteigen will, um hier seine Entwicklung fortzusetzen, kann eine weitere Dekadenz und Barbarisierung des menschlichen Lebens verhindern. Dies ist von mir in einem <a href="https://fassadenkratzer.wordpress.com/2018/12/28/die-jusos-die-politik-und-der-kindermord/">vorangegangenen Artikel</a>, auf den ich hier zur Ergänzung und Vertiefung verweisen möchte, ausführlicher begründet worden.</p>
<p style="text-align:center;"><img data-attachment-id="5205" data-permalink="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/storch-bird-3058712_960_720/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=840" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G850F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.09&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00023320895522388&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="storch bird-3058712_960_720" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=840?w=300" data-large-file="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=840?w=840" class="alignnone size-full wp-image-5205" src="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=840" alt="storch bird-3058712_960_720" srcset="https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=840 840w, https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=150 150w, https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=300 300w, https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg?w=768 768w, https://fassadenkratzer.files.wordpress.com/2019/01/storch-bird-3058712_960_720.jpg 960w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"   /><br />
<em>Kostenlose Bilder Pixabay</em><br />
<em>Altes Bild: der Klapperstorch &#8211; ein geflügeltes Wesen bringt die Seele des Kindes zur Erde</em></p>
<p>Viele Frauen empfinden noch den größeren Zusammenhang des menschlichen Lebens. Auf der Internetseite einer Schwangerschaftsberaterin, die mit viel Verständnis auf die besonderen Situationen der Schwangeren eingeht, kommt eine Frau zu Wort, die das tastend zum Ausdruck bringt: <em>„</em><em>Alle guten Gründe in der Welt mögen für die Abtreibung sprechen; ich bin sicher das Richtige getan zu haben. &#8230; Aber &#8230; die Gründe wiegen irgendwie das Ganze nicht auf. Es ist einfach so, dass das Ganze irgendwie größer ist als die Summe seiner Teile, wenn man es auseinander nimmt &#8230; und ich weiß nicht, was das ist.“ </em><sup>19</sup></p>
<p>Und am Schluss wird dort das ergreifende Gedicht der aus der DDR stammenden Dichterin Eva Strittmatter abgedruckt, das sie nach der Abtreibung ihres fünften Kindes geschrieben hat:</p>
<p><em>                                                                           <strong>Interruptio</strong></em></p>
<p style="text-align:center;"><em>Ich muss meine Trauer begraben<br />
</em><em>Um das ungeborene Kind.<br />
</em><em>Das werde ich niemals haben.<br />
</em><em>Dämonen pfeifen im Wind<br />
</em><em>Und flüstern im Regen und speien<br />
</em><em>Mir gerade ins Gesicht.<br />
</em><em>Und mag auch Gott mir verzeihen.<br />
</em><em>Ich verzeihe mir nicht.<br />
</em><em>Es hat mich angerufen,<br />
</em><em>Es hat mich angefleht,<br />
Ich soll es kommen lassen.<br />
Ich habe mich weggedreht. …</em></p>
<p>&nbsp;</p>
<p>Es ganz <a href="http://www.hanna-strack.de/wp/wp-content/uploads/2014/11/Abbruch-Gedanken-und-Texte.pdf#page=6&amp;zoom=auto,-17,18">zu lesen</a>, sei wärmstens empfohlen.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
1    <a href="https://www.journalistenwatch.com/2019/01/02/millionen-kinder-todesursache/">journalistenwarch.com 2.1.2019</a><br />
2    <a href="http://www.worldometers.info/">waldometers</a><br />
3    <a href="https://katholisches.info/2017/02/10/trump-streicht-gelder-fuer-abtreibungslobby-sechs-eu-staaten-sagen-wir-zahlen/">katholisches.info 10.2.2017</a><br />
4    <a href="https://katholisches.info/2019/01/04/abtreibungslobby-zimmert-an-einem-weltabtreibungsfonds/">katholisches.info 4.1.2019</a><br />
5    <a href="https://katholisches.info/2018/05/23/trump-entzieht-planned-parenthood-weitere-50-millionen-dollar-im-jahr/">katholisches.info 23.5.2018</a><br />
6    <a href="http://www.metropolico.org/2017/05/05/trump-streicht-mittel-fuer-umstrittene-planned-parenthood-organisation/">metropolico.org 5.5.2017</a><br />
7    wie Anm. 4<br />
8    wie Anm. 3<br />
9    wie Anm. 4<br />
10  wie Anm. 3<br />
11  <a href="https://katholisches.info/2017/02/17/eu-parlament-fordert-eu-staaten-sollen-finanzluecke-durch-trumps-verbot-der-abtreibungsfinanzierung-schliessen/">katholisches.info 17.2.2017</a><br />
12  wie Anm. 4<br />
13  <a href="https://www.lifesitenews.com/news/australia-pledges-9.5-million-to-planned-parenthood">lifesitenews.com 17.2.2017</a><br />
14  wie Anm. 4<br />
15  <a href="https://www.faz.net/aktuell/rhein-main/schwangerschaftskonfliktberatung-rechnungshof-uebt-kritik-an-pro-familia-1156755.html">faz.net 17.6.2004</a><br />
16  zitiert nach <a href="http://www.pro-leben.de/abtr/taktiken_profamilia.php">http://www.pro-leben.de/abtr/taktiken_profamilia.php</a><br />
17  a.a.O.<br />
18  <a href="https://www.profamilia.de/">https://www.profamilia.de/</a><br />
19  <a href="http://www.hanna-strack.de/wp/wp-content/uploads/2014/11/Abbruch-Gedanken-und-Texte.pdf">hanna-strack.de</a> S. 3</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align:center;">
<div id="atatags-370373-5c4e0b2644127">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c4e0b2644127', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c4e0b2644169">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c4e0b2644169',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c4e0b264416c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c4e0b264416c',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5204" class="share-twitter sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5204" class="share-facebook sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47822719-5204-5c4e0b264cf1a' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=47822719&amp;post_id=5204&amp;origin=fassadenkratzer.wordpress.com&amp;obj_id=47822719-5204-5c4e0b264cf1a' data-name='like-post-frame-47822719-5204-5c4e0b264cf1a'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://fassadenkratzer.wordpress.com/author/hwludwig/">hwludwig</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/" rel="bookmark"><time class="entry-date published" datetime="2019-01-18T08:15:49+00:00">18. Januar 2019</time><time class="updated" datetime="2019-01-18T08:46:47+00:00">18. Januar 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Katgeorien </span><a href="https://fassadenkratzer.wordpress.com/category/kultur/" rel="category tag">Kultur</a>, <a href="https://fassadenkratzer.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://fassadenkratzer.wordpress.com/category/parteien/" rel="category tag">Parteien</a>, <a href="https://fassadenkratzer.wordpress.com/category/politik/" rel="category tag">Politik</a>, <a href="https://fassadenkratzer.wordpress.com/category/recht/" rel="category tag">Recht</a>, <a href="https://fassadenkratzer.wordpress.com/category/kultur/religion/" rel="category tag">Religion</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://fassadenkratzer.wordpress.com/tag/abortion/" rel="tag">Abortion</a>, <a href="https://fassadenkratzer.wordpress.com/tag/abtreibungslobby/" rel="tag">Abtreibungslobby</a>, <a href="https://fassadenkratzer.wordpress.com/tag/eugenik/" rel="tag">Eugenik</a>, <a href="https://fassadenkratzer.wordpress.com/tag/eva-strittmatter/" rel="tag">Eva Strittmatter</a>, <a href="https://fassadenkratzer.wordpress.com/tag/lanned-parenthood/" rel="tag">Lanned Parenthood</a>, <a href="https://fassadenkratzer.wordpress.com/tag/pro-familia/" rel="tag">Pro Familia</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			21 Kommentare zu &bdquo;Der weltweite Kindermord&ldquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-11381" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-11381" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/dc09be76a12cfff0470549abe72eec5e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Michael</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11381">
							<time datetime="2019-01-18T13:14:04+00:00">
								18. Januar 2019 um 13:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;Wir haben es mit dem weltweiten Symptom einer vollkommenen Abgeschnittenheit  von den geistig &#8211; göttlichen Welten zu tun, aus denen der Mensch als geistiges Wesen stammt,..&#8220;</p>
<p>Es sind die staatlichen Schulen,  welche den Materialismus verbreiten, welcher alles Geistige leugnet.<br />
Das Ideal des Staatsbeamtentumes ist nicht Freiheit sondern Gleichheit. Wissenschaft braucht jedoch die Freiheit der Forschung, ohne die keine Erkenntnisse zustande kämen, und Ziel von Erziehung ist Freiheit, Selbstständigkeit.<br />
Die Urchristen lehrten noch, dass der Mensch aus Körper, Seele und Geist besteht. Die spätere Kirche hat den Geist abgeschafft und hat den Universitäten verboten, über den Geist zu sprechen.<br />
Nur der Klerus behielt sich selbst das Recht vor, Geist zu thematisieren.<br />
Seit dem 9. Jahrhundert hat der Klerus den Materialismus auf diese Weise gefördert.</p>
<p>Wenn aber nicht mehr gewusst wird, dass zum Menschen der Geist gehörig ist, denkt man ein  Baby, das im Mutterleib lebt, als einen Klumpen Fleisch. Nicht als eine Ichheit, deren äussere Hülle im Entstehen ist.<br />
Und man begreift nicht mehr, dass die Tötung eines im Mutterleib wachsenden Menschen ein Mord ist.<br />
Die in die Mysterienschulen eingeweihten Christen &#8211; z.B. Paulus &#8211;  haben das noch gewusst.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11381#respond' onclick='return addComment.moveForm( "div-comment-11381", "11381", "respond", "5204" )' aria-label='Antworte auf Michael'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11382" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-11382" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ccddd475f678a844a4fe80103ee0f36d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">logos</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11382">
							<time datetime="2019-01-18T13:38:13+00:00">
								18. Januar 2019 um 13:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Europa ist todkrank. Europäische Völker töten ihren eigenen Nachwuchs weil sie ihn sich angeblich nicht mehr leisten können, bezahlen aber gerne, ohne darüber nachzudenken, für den Nachwuchs einwandernder Völker aus der ganzen Welt. </p>
<p>Wer ist Pro Familia, wo kommen die her, wer gründete sie und was kassieren die für ihre Dienste.<br />
<a href="http://www.pro-leben.de/abtr/bilder/profamilia_seminararbeit.pdf" rel="nofollow">http://www.pro-leben.de/abtr/bilder/profamilia_seminararbeit.pdf</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11382#respond' onclick='return addComment.moveForm( "div-comment-11382", "11382", "respond", "5204" )' aria-label='Antworte auf logos'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11383" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-11383" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5a39080bb9cb90c92a1facb6219bca5e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://blog.berg-kommunikation.de' rel='external nofollow' class='url'>Alexander Berg</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11383">
							<time datetime="2019-01-18T13:59:18+00:00">
								18. Januar 2019 um 13:59							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>„Kinder verschwinden zu lassen, ist unser persönlicher Krieg, den wir gegen Gott führen. So verlieren die Menschen ihren Glauben und dann werden sie zu Dämonen…“ Prisoners, 2013</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11383#respond' onclick='return addComment.moveForm( "div-comment-11383", "11383", "respond", "5204" )' aria-label='Antworte auf Alexander Berg'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11384" class="comment byuser comment-author-yvonne52 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-11384" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1a5bc2f21f0d355c95244f9cdf52e424?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://yvonne52.wordpress.com' rel='external nofollow' class='url'>yvonne52</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11384">
							<time datetime="2019-01-18T14:34:01+00:00">
								18. Januar 2019 um 14:34							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Soweit so wahr! Allerdings müssen gegen die weltweiten Abtreibungen eben auch andere flankierende Massnahmen getroffen werden, damit es Frauen wieder möglich ist, Kinder zu haben. Gerne Kinder zu haben. Das Ex- und Hopp -sexuelle Verhalten der Männer ohne Verantwortung, ist dabei mit ein Punkt. 2. Mehr Unterstützung, auch finanzielle und ideelle für schwangere Frauen in Not. Gerade von der Kirche. Scharfe Verurteilung und Bestrafung von Vergewaltigungen und sexuellem Missbrauch, gerade auch von minderjährigen Mädchen. Aufklärung, Aufklärung, Aufklärung, auch an die Adresse der Männer. Mehr Verantwortung, gerade auch von Männern. Besserer Zugang zu Verhütungsmittel, weltweit. Verurteilung von Gewalt an Frauen. Weltweit. Geistige Aufklärung gegen die Massenproduktion von Kindern an Orten und in Ländern, wo nicht einmal ein einziges Kind pro Frau angemessen ernährt und in Frieden aufwachsen kann. Unterstützung von Frauen, Unterstützung von Frauen, Unterstützung von Frauen und nicht nur Kritik und Blablabla.  Das Letzte ist ja immer einfach, so vom Schiff aus.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11384#respond' onclick='return addComment.moveForm( "div-comment-11384", "11384", "respond", "5204" )' aria-label='Antworte auf yvonne52'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11389" class="comment byuser comment-author-hwludwig bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-11389" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11389">
							<time datetime="2019-01-19T11:22:25+00:00">
								19. Januar 2019 um 11:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Volle Zustimmung.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11389#respond' onclick='return addComment.moveForm( "div-comment-11389", "11389", "respond", "5204" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-11386" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-11386" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1de84d81c2eb6a004bba95e32f0c7875?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Realistischer</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11386">
							<time datetime="2019-01-18T17:37:39+00:00">
								18. Januar 2019 um 17:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es geht um Partikularinteressen, um Spezial-Industrien die durch ihr Geld Politiker bestechen und immer mehr Geld und Einfluss bekommen, die Schwächen der Menschen ausbeutend.<br />
Worum es aber nicht geht, ist Materialismus (trotzdem die Esoteriker das sagen). Denn materialistisch gesehen werden durch Abtreibungen wertvolle Humanressourcen vernichtet.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11386#respond' onclick='return addComment.moveForm( "div-comment-11386", "11386", "respond", "5204" )' aria-label='Antworte auf Realistischer'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11387" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-11387" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11387">
							<time datetime="2019-01-19T08:51:37+00:00">
								19. Januar 2019 um 08:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was propagiert und erlaubt wird an sexuellem Verhalten, an Lebensweisen an Gender ist das, was von der  herrschenden Schicht über die Medien propagiert wird. Dazu wird immer eine Ideologie aufgebaut. Es geht um die Umdefinition, um Veränderung des Denkens, schlicht um Anpassung in Unterdrückung in die sich jeder begeben kann.</p>
<p>Alles über Gender Mainstreaming in 14 Min (<a href="https://www.youtube.com/watch?v=qI3gYa0PVOY" rel="nofollow">https://www.youtube.com/watch?v=qI3gYa0PVOY</a>)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11387#respond' onclick='return addComment.moveForm( "div-comment-11387", "11387", "respond", "5204" )' aria-label='Antworte auf Drusius'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11388" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-11388" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11388">
							<time datetime="2019-01-19T09:05:14+00:00">
								19. Januar 2019 um 09:05							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es geht um ein systematisches Vorgehen gegen Familienerziehung:<br />
(<a href="https://www.youtube.com/watch?v=SUz9Px4YhCM" rel="nofollow">https://www.youtube.com/watch?v=SUz9Px4YhCM</a>)</p>
<p>David Icke: Wohin verschwinden weltweit so viele Kinder?<br />
(<a href="https://www.youtube.com/watch?v=eB1fMfzu4ss" rel="nofollow">https://www.youtube.com/watch?v=eB1fMfzu4ss</a>)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11388#respond' onclick='return addComment.moveForm( "div-comment-11388", "11388", "respond", "5204" )' aria-label='Antworte auf Drusius'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-11391" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-11391" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/455e8bb638c65d958d901e90d0e1d3f3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Andres Zimmermann</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11391">
							<time datetime="2019-01-19T22:42:16+00:00">
								19. Januar 2019 um 22:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>„Kindesabtreibung gibt es nicht. Es gibt die Abtreibung einer Leibesfrucht, den Schwangerschaftsabbruch, die Entfernung von Embryonalgewebe&#8230;&#8220;.<br />
Diese barbarische Aussage führender Abtreibungsfanatiker sagt eigentlich schon alles über die Pervertierung der menschlichen Freiheit und den grenzenlosen Egoismus.<br />
Dieses inzwischen industriemässig organisierten Massentöten, ist mehr als nur die Summe von Einzelfällen. Das geht es um ein Prinzip: Um das massenhafte Verhindern, von menschlichen Inkarnationen im grossen Stil. Dies lässt sich auch mit gewöhnlichen menschlichen Argumenten nicht mehr erklären, sondern hat mit zunehmenden schwarz-magischen Einflüssen zu tun, die hinter diesen Abtreibungs-Programmen stehen.<br />
Die geistige Welt wird dieses Tun, neben vielen anderen schwarzmagischen Praktiken, die heute sogar ganz bewusst betrieben werden, nicht unbeantwortet lassen. Und jene Zyniker die glauben bei diesen Abtreibungen, gehe es bloss um die Entfernung von Embryonalgewebe, die werden noch eines Besseren belehrt werden, entweder in diesem oder einem späteren Leben. Diese mögen sich vorläufig noch mit dem Glaubenssatz trösten können, dass es keine geistige Welt, und kein Leben nach dem Tod gibt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11391#respond' onclick='return addComment.moveForm( "div-comment-11391", "11391", "respond", "5204" )' aria-label='Antworte auf Andres Zimmermann'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11392" class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://andererseits.at/2019/01/20/der-weltweite-kindermord-fassadenkratzer/' rel='external nofollow' class='url'>Der weltweite Kindermord – FASSADENKRATZER &#8211; andererseits</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-11393" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-11393" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/dc09be76a12cfff0470549abe72eec5e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Michael</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11393">
							<time datetime="2019-01-20T13:57:55+00:00">
								20. Januar 2019 um 13:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;..Grüne und Kommunisten geschlossen (100%) für die Abtreibung..&#8220;</p>
<p>Sind Nazis denn schon wieder da und tarnen sich als &#8222;Antifa&#8220; ?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11393#respond' onclick='return addComment.moveForm( "div-comment-11393", "11393", "respond", "5204" )' aria-label='Antworte auf Michael'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11397" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-11397" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/174ff2b3e9614a0c04e7fea235cf15fe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Mathias</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11397">
							<time datetime="2019-01-21T21:56:33+00:00">
								21. Januar 2019 um 21:56							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich möchte sagen, dass sowohl der Beitrag als auch die Kommentare, ethisch wohl kaum in Frage zu stellen sind.<br />
Dennoch habe ich den Eindruck , bestimmte Aspekte zum Thema werden hier nicht beleuchtet. Das ist sehr schade. Denn sich in seinem moralischem Selbstverständnis zu  bestätigen führt oft nicht zum Erkenntnisgewinn.<br />
Hier einige Stichworte:<br />
Bevölkerungsexplosion global, damit verbundene handfeste sozio-ökonomische und ökologische Probleme.<br />
In der Menschheitsgeschichte hat es wohl nie eine Zeit gegeben in der so viele Vertreter unserer Art auf der Erde lebten, Jahrtausende lang waren es nur verschwindend geringe  Bruchteile.<br />
Wer oder was reguliert eigentlich  eine Spezies ?<br />
Ich meine ja, im Wald machts der Jäger&#8230;&#8230;&#8230;schon klar.<br />
Aber wer oder was könnte das bei den Nachfahren jener , die den Apfel vom Baum der Erkenntnis aßen? Bei der Krone der Schöpfung!<br />
Wer könnte das tun ? Gott? Wo ist er? In uns?  </p>
<p>In diesem Zusammenhang muß ich unweigerlich an eine Geschichte / Begebenheit aus der  &#8222;christlichen&#8220; Seefahrt denken &#8211; Ich meine es war eine der frühen (Amundsen ?) Expeditionen zum Nordpol &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;..in denen sich eine  kleine Gruppe in größter Not , nacheinander selbst verspeiste&#8230;&#8230;&#8230; wenigstens &#8222;gewürfelt &#8220; hatte man noch, in sofern  hatte  &#8222;Gott&#8220; noch ein wenig mitzureden, zumindest bei der Entscheidung, wer als nächstes &#8222;dran&#8220; war&#8230;&#8230;&#8230;.<br />
Letztlich war es aber einfach nur der Schritt zurück in die Barbarei&#8230;&#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11397#respond' onclick='return addComment.moveForm( "div-comment-11397", "11397", "respond", "5204" )' aria-label='Antworte auf Mathias'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11398" class="comment byuser comment-author-hwludwig bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-11398" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11398">
							<time datetime="2019-01-21T22:28:46+00:00">
								21. Januar 2019 um 22:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Mathias<br />
Ein überschaubarer Artikel kann immer nur einen Aspekt einer Sache behandeln, obwohl jede Sache viele Aspekte oder Seiten hat. Sonst müsste man eine längere Studie oder ein Buch verfassen, in dem möglichst alle oder wenigstens viele Aspekte behandelt werden. </p>
<p>Man könnte natürlich auch 4, 5, 6 usw. Artikel mit immer einem weiteren Aspekt derselben Sache erscheinen lassen. Aber wer kann das erkenntnismäßig leisten? Abgesehen davon, dass Sie dann feststellen werden, dass immer weniger Leser bei der Stange bleiben.</p>
<p>Mein Blog ist ein Medium, in dem ich über Aspekte einer Sache schreibe, in der ich mich auskenne oder mich in vertretbarer Zeit habe kundig machen können. Die Artikel sollen Wissen vermitteln, können aber insgesamt nur Anregungen geben, sich bei Bedarf selbst mit der Sache weiter zu befassen und zu weiteren Aspekten vorzudringen.</p>
<p>Man muss also zwischen dem Wünschenswerten und dem Möglichen unterscheiden. Und zu dem, was jeder Leser für wünschenswert hält, kann er sich selbst auf die Socken machen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11398#respond' onclick='return addComment.moveForm( "div-comment-11398", "11398", "respond", "5204" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11399" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-11399" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/dc09be76a12cfff0470549abe72eec5e?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Michael</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11399">
							<time datetime="2019-01-22T11:07:04+00:00">
								22. Januar 2019 um 11:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ Mathias: &#8222;Wer oder was reguliert eigentlich eine Spezies ?&#8220;</p>
<p>Ist nicht jedes Individuum eine Spezies für sich ? Menschen haben zwar &#8211; ähnlich wie Tiergattungen &#8211; eine bestimmte Form der Erscheinung.  Doch der Mensch ist Individuum.  Das Tier ist Exemplar einer Gattung, weil kein Ich &#8211; Bewusstsein  im Tier drin lebt.<br />
Bei der heutzutage stattfindenden sogenannten Ueberbevölkerung stellt sich mir die Frage, ob es wirklich Menschen sind, ob es wirklich allesamt  Ichheiten sind. Oder ob es sich um menschliche materielle Körper handelt, mit  denen kein Ichbewusstsein lebt ?  Nur Seelen, aber keine Geister ?<br />
Solche &#8222;Menschen&#8220; wären eigentlich Tiere.  Und wenn Tiere einen Menschen töten, stellt man kein Tier dafür vor ein Gericht.</p>
<p>&#8222;Gott ? Wo ist er ? In uns ?&#8220;</p>
<p>Ist das nicht eine individuelle Frage, die mit dem Christus zu schaffen hat ? Schon vor Jahrtausenden wurde seine Wiederkunft auf der Wolke prophezeit.  Rudolf Steiner wies darauf hin, dass einige Menschen  &#8211; beginnend im 20. Jahrhundert &#8211; ihn schauen würde, ihn erleben würden.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11399#respond' onclick='return addComment.moveForm( "div-comment-11399", "11399", "respond", "5204" )' aria-label='Antworte auf Michael'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11400" class="comment even depth-2 highlander-comment">
			<article id="div-comment-11400" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/455e8bb638c65d958d901e90d0e1d3f3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Andres Zimermann</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11400">
							<time datetime="2019-01-22T12:20:54+00:00">
								22. Januar 2019 um 12:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Mathias<br />
Die Idee von der endlosen Vermehrung der Menschheit, folgt einem linearen Denken, welches annimmt, das sich die Zukunftsentwicklung einfach aus der Gegenwart hochrechnen lässt. Auch kann man nicht automatisch davon ausgehen, dass die Fruchtbarkeit des Menschen immer so bleiben wird wie heute. Doch darum geht es hier jetzt nicht. </p>
<p>Vielmehr sollte man das Augenmerk auf die Tatsache lenken, dass wir vor einer wichtigen Zeitenwende stehen, die besonders viele Menschen dazu veranlasst, sich gleichzeitig innerhalb eines relativ engen Zeitfensters zu inkarnieren. Menschen auch, die dringend neue Impulse auf die Erde bringen wollen, um daran mitzuwirken, den Übergang in eine neue Geisteskultur auf friedvolle Weise herbeizuführen.<br />
Und wo eine dringende kulturelle Erneuerung bevorsteht, treten auch die Widersacherkräfte verstärkt auf den Plan, die eben dies verhindern wollen. Daher ist es auch angebracht, diese Abtreibungsideologien unter dem Aspekt schwarz-magischer Einflüsse zu betrachten.</p>
<p>Aus dem Gesagten geht also hervor, dass wieder eine entspanntere Zeit kommen wird, wo sich nicht mehr so viele Menschen gleichzeitig inkarnieren wollen. Dies wird dann aus materialistischer Sicht auch eine entsprechend verminderte Fruchtbarkeit zur Folge haben, weil es nicht mehr genügend inkarnierungswillige Seelen gibt. </p>
<p>Da braucht es keine Jäger und Menschenfresser, um der &#8222;Überbevölkerung&#8220; ein Ende zu bereiten. Die in der Erde waltende Weisheit ist auch darauf ausgelegt, vorübergehend eine besonders hohe Bevölkerungszahl verkraften zu können, sofern der Mensch wieder lernt, liebevoller umzugehen mit unserer irdischen Heimat. Nicht die hohe Anzahl von Menschen ist das grösste Problem auf der Erde, sondern deren unersättlichen menschenfeindlichen Wachstumsansprüche auf materieller Ebene, wo alles Machbare auch gemacht werden will. Damit dürfte es aufgrund der rasant zunehmenden Umwälzungen auf allen Lebensgebieten schon bald zu Ende sein. Soviel zu einer möglichen und zugleich bedeutsamen Antwort auf eine berechtige Frage.<br />
Es ist auch völlig verständlich, dass der Autor, Herbert Ludwig, diese Frage nicht einfach nur punktuell beantworten möchte, sondern eben in einem umfassenderen Gesamtkontext. Als Kommentarschreiber kann ich mir hingegen einen solch freien Umgang mit einer Thematik leisten.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11400#respond' onclick='return addComment.moveForm( "div-comment-11400", "11400", "respond", "5204" )' aria-label='Antworte auf Andres Zimermann'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-11401" class="comment byuser comment-author-hwludwig bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-11401" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11401">
							<time datetime="2019-01-22T12:26:20+00:00">
								22. Januar 2019 um 12:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><strong>Hunderttausende auf dem Marsch für das Leben in Washington:</strong></p>
<p>&#8222;Keine Anreise zu lang, kein Wetter zu schlecht: Gegen beißende Kälte in Jacken, Handschuhe und Schals gewickelt, angereist aus den ganzen USA, zogen vor allem Jugendliche, College- und Universitätsstudenten und Familien auf die Straße in der Landeshauptstadt der USA, um für das Leben einzutreten.</p>
<p>Sie trugen Schilder mit den Slogans: „Wähle die Liebe, wähle das Leben“, „Ich bin die pro-life Generation“ und „Pro-Life = wahrer Feminismus“.</p>
<p>Wie zu erwarten war, schwiegen die drei größten Mediennetzwerke ihn tot: den alljährlichen „Marsch für das Leben“ in Washington DC.</p>
<p>Präsident Trump sprach in einer Video-Botschaft zu den Versammelten (wie letztes Jahr). Er versprach, Veto gegen jede Gesetzesänderung einzulegen, die ´den Schutz des menschlichen Lebens schwächt.`</p>
<p>´Dies ist eine Bewegung die auf Liebe gegründet ist und dem Adel und Würde jeden menschlichen Lebens. Ich werde immer das erste Recht unserer Unabhängigkeitserklärung verteidigen: das Recht auf Leben.`<br />
´Wenn wir in die Augen eines neugeborenen Kindes blicken, sehen wir die Schönheit und die menschliche Seele und die Majestät der göttlichen Schöpfung. Wir wissen, dass jedes Leben einen Sinn hat,` fügte er hinzu.&#8220;</p>
<p><a href="https://www.freiewelt.net/nachricht/die-revolution-fuer-das-leben-hunderttausende-pro-lifer-auf-der-strasse-in-washington-10076838/" rel="nofollow">https://www.freiewelt.net/nachricht/die-revolution-fuer-das-leben-hunderttausende-pro-lifer-auf-der-strasse-in-washington-10076838/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11401#respond' onclick='return addComment.moveForm( "div-comment-11401", "11401", "respond", "5204" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11402" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-11402" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/174ff2b3e9614a0c04e7fea235cf15fe?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Mathias</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11402">
							<time datetime="2019-01-22T20:30:45+00:00">
								22. Januar 2019 um 20:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@hwludwig @Michael @Andres Zimmermann</p>
<p>Vielen Dank für Eure Kommentare, die jeder für sich, wirkliche Denkanstöße sind.<br />
Ehrlich gesagt, ich beschäftige mich noch nicht sehr lange mit der Thematik der Geisteswelt, und bin auch erst kürzlich auf Fasadenkratzer &#8222;gestoßen&#8220;. </p>
<p>Ich hatte etwas vergleichbares an kompetenter Aufarbeitung und geistiger Tiefe bisher noch nicht gefunden! Respekt!</p>
<p>Zum Thema, eurer Kommentare:<br />
Muß gerade daran denken dass &#8211; Berichten zufolge &#8211; in Afrika der Glaube, besser gesagt Aberglaube verbreitet sein soll, Sex mit einer Jungfrau könne Aids heilen.</p>
<p>Auch in Europa gab es Zeiten in denen Krankheiten aus Unkenntnis, entsprechend vorherrschender Glaubenssätze behandelt wurden&#8230;..mit zweifelhaftem Erfolg.</p>
<p>Es verbleibt die Hoffnung, dass die spirituellen Ansätze zum Thema nicht eine solche Sackgasse sind! Vielleicht eher der Weg des alten Schamanen, des spirituellen Heilers, dessen Kunst weniger auf Glauben, vielmehr auf Wissen über die Natur und Geisteswelt beruhte.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11402#respond' onclick='return addComment.moveForm( "div-comment-11402", "11402", "respond", "5204" )' aria-label='Antworte auf Mathias'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-11404" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-11404" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/edf71f5581cb0d89f1157df865d20346?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11404">
							<time datetime="2019-01-23T06:54:22+00:00">
								23. Januar 2019 um 06:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Thematik, die hier behandelt wird, hat heute morgen Martin Armstrong in einem Artikel zusammengefasst mit dem prägnanten Titel &#8222;Der Konflikt zwischen normalen Menschen und der globalen Erwärmungs-Community &#8211; Grüne extremistische Oberherren&#8220;.</p>
<p>Der letzte Absatz bringt es meiner Meinung nach auf den Punkt:</p>
<p>&#8222;&#8230;.. Diese Gruppe von Green Overlords hat ein starkes globales Netzwerk geschaffen, um einen endlosen Krieg gegen den Verbrennungsmotor sowie gegen Kohle und Atomkraft zu führen. Sie kehren den einfachen, billigen und zuverlässigen Strom um, auf den sich die ganze Welt verlassen hat. Sie haben Landwirte und Fischer angegriffen, um die Nahrungsmittelversorgung zu verringern und hoffen, das Bevölkerungswachstum zu verringern. Sie nehmen ihre Theorie von Mäusen, von denen bekannt ist, dass sie weniger Nachkommen haben, wenn die Nahrungsversorgung sinkt. Sie haben einen Krieg geführt, um die Dieselfahrzeuge zu besteuern. All dies hat Arbeitsplätze abgebaut, und dann glauben die Politiker, dass die Zulassung der Einfuhr von &#8222;Flüchtlingen&#8220; die Steuerzahler erhöhen wird. Sie haben einen Krieg geführt und Schulen und Universitäten erobert, um ihre Propaganda in die Köpfe der jüngeren Generation zu bringen. Sie haben sogar Umweltstudiengänge für Arbeitsplätze geschaffen, die es nicht gibt. Ihr Dogma der globalen Erwärmung hat die Regierung, die Medien und die Bildung übernommen, um ihre Agenda voranzutreiben. Der Aufstieg der Gelben Westen ist eindeutig eine direkte Konfrontation mit dieser grünen Agenda.&#8220;</p>
<p><a href="https://www.armstrongeconomics.com/world-news/civil-unrest/the-clash-between-normal-people-the-global-warming-crowd-green-extremist-overlords/" rel="nofollow">https://www.armstrongeconomics.com/world-news/civil-unrest/the-clash-between-normal-people-the-global-warming-crowd-green-extremist-overlords/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11404#respond' onclick='return addComment.moveForm( "div-comment-11404", "11404", "respond", "5204" )' aria-label='Antworte auf Tom'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11405" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-11405" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11405">
							<time datetime="2019-01-23T20:37:14+00:00">
								23. Januar 2019 um 20:37							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Tom<br />
Die globale Steuer sollte auf CO2 (-Schwachsinn) basieren.  Kann sein, daß das Programm schon abgeblasen wurde.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11405#respond' onclick='return addComment.moveForm( "div-comment-11405", "11405", "respond", "5204" )' aria-label='Antworte auf Drusius'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11406" class="comment odd alt depth-3 parent highlander-comment">
			<article id="div-comment-11406" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/edf71f5581cb0d89f1157df865d20346?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11406">
							<time datetime="2019-01-23T22:44:18+00:00">
								23. Januar 2019 um 22:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Abgeblasen ist das gar nichts. Lesen Sie die aktuellen Artikel von Mike Adams und der americanfreepress.net</p>
<p>Zu beiden Artikel die Headlines:</p>
<p>Der Klimawandel HOAX hat ein Mitglied des Kongresses buchstäblich davon überzeugt, dass &#8222;die Welt in 12 Jahren untergeht&#8220;.<br />
 <a href="https://www.naturalnews.com/2019-01-23-climate-change-hoax-has-convinced-a-member-of-congress-world-is-going-to-end.html" rel="nofollow">https://www.naturalnews.com/2019-01-23-climate-change-hoax-has-convinced-a-member-of-congress-world-is-going-to-end.html</a></p>
<p>Dieses Kongressmitglied ist diese junge Sozialistin namens Alexandria Ocasio-Cortez. An ihr kann man gut erkennen wie perfekt die Gehirnwäsche sich in der Gesellschaft eingenistet hat. Kein Alter ist davor gefeit, egal ob links oder rechts oder sonstwo politisch stehend. Der Abstieg der westlichen Zivilisation hat Armstrong  schön formuliert, den ich sinngemäß wiedergebe: &#8220; Das politische Personal ist unfähig das Land zu verwalten, es gibt keine Umkehr und es ist auch keine in Aussicht und so kaskadieren wir einfach in dieser Todesspirale bis 2032&#8243;.<br />
2032 beginnt ein neuer Zyklus und die Sonne scheint nicht im Westen. </p>
<p>Neocon fordert die Versenkung der Börse, um  Trump zu beseitigen<br />
<a href="http://americanfreepress.net/neocon-calls-for-sinking-the-stock-market-to-oust-trump/" rel="nofollow">http://americanfreepress.net/neocon-calls-for-sinking-the-stock-market-to-oust-trump/</a></p>
<p>Hier wird bestätigt was Armstrong so schön formuliert hat. Die westliche Zivilisation in der Devolutionsphase, Armstrongs Computermodelle für 2020 (US-Wahlen) zeigen steigende Gewaltbereitschaft. Für Europa gilt ähnliches.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/?replytocom=11406#respond' onclick='return addComment.moveForm( "div-comment-11406", "11406", "respond", "5204" )' aria-label='Antworte auf Tom'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-11408" class="comment even depth-4 highlander-comment">
			<article id="div-comment-11408" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/edf71f5581cb0d89f1157df865d20346?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/#comment-11408">
							<time datetime="2019-01-24T06:47:57+00:00">
								24. Januar 2019 um 06:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Armstrong heute mit einem kleinen Ausflug in die Geschichte, die aber zeigt, dass der unterzeichnete Vertrag zwischen Macron und Merkel genau diesen geschichtlichen Hintergrund als Machterhaltung dienen könnte. Ich habe ihn übersetzt eingestellt, da meiner Meinung nach dieser historische Aspekt kaum bekannt ist, dafür aber den Eliten sehr wohl bewusst ist. </p>
<p>Merkel &amp; Macron unterzeichnen Vertrag zur Schaffung einer europäischen Armee<br />
Blog/Europäische Union<br />
Geschrieben 24. Januar 2019 von Martin Armstrong</p>
<p>Merkel und Macron, zwei Politiker, die nicht einmal eine Mehrheit ihres Volkes um Unterstützung bitten können, haben einen deutsch-französischen Freundschaftsvertrag unterzeichnet, der es ihnen ermöglicht hat, sich zu rühmen, dass dies der erste Schritt zur Schaffung einer europäischen Armee ist. Hinter dem Vorhang eilt es wahnsinnig schnell, eine europäische Armee zu schaffen, nicht um Europa vor Putin zu schützen, sondern um die Regierung in Brüssel vor den Menschen zu schützen, die sie regieren. Sie sind sich sehr wohl bewusst, dass der beste Weg zur Machterhaltung darin besteht, eine ausländische Armee zu haben.</p>
<p>Nika-Revolte<br />
<a href="http://s3.amazonaws.com/armstrongeconomics-wp/2014/01/Nike-Riot.jpg"><img src="https://i1.wp.com/s3.amazonaws.com/armstrongeconomics-wp/2014/01/Nike-Riot.jpg" style="max-width:100%;" /></a></p>
<p>In Konstantinopel während des Byzantinischen Reiches stand Kaiser Justinian vor dem gleichen Problem wie Macron &#8211; einer wachsenden Unzufriedenheit. Der lokale Mangel an Unterstützung durch die Polizei und das Militär des Kaisers ermutigt das Volk zum Aufstehen. Sie gingen sogar so weit, einen neuen Kaiser, Hypatius, zu ernennen. Justinian war im Begriff, aus der Stadt um sein Leben zu fliehen, als seine Frau ihn aufhielt. Sie wies auf eine Armee außerhalb der Stadt hin, die nicht aus lokalen Griechen bestand. Er befahl der Armee, die Stadt zu betreten, um ihn zu beschützen. Sie schlachteten, wie wir es heute nennen würden, die Gelben Westen und töteten etwa 30.000 Demonstranten.</p>
<p>Diese Lektion der Nika-Revolte (13. Januar 532 n. Chr.) wird vielleicht nicht öffentlich diskutiert, aber sie ist hinter dem Vorhang gut bekannt. Deshalb brauchen sie eine Europäische Armee für Griechen, die keine Probleme hätte, Deutsche auf Befehl zu töten, und Deutsche hätten keine Probleme, Italiener auf Befehl zu töten. Der Schlüssel zur Aufrechterhaltung der Ordnung ist immer die Verwendung von Polizei/Truppen, die NIE lokal sind.</p>
<p>Hoffentlich wird dieser politische Trick scheitern, bevor er wirklich zum Tragen kommen kann. </p>
<p><a href="https://www.armstrongeconomics.com/international-news/europes-current-economy/merkel-macron-signing-treaty-to-create-a-european-army/" rel="nofollow">https://www.armstrongeconomics.com/international-news/europes-current-economy/merkel-macron-signing-treaty-to-create-a-european-army/</a></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/18/der-weltweite-kindermord/#respond" style="display:none;">Antwort abbrechen</a></small></h2>			<form action="https://fassadenkratzer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="47ba5eed56" /><input type="hidden" name="_wp_http_referer" value="/2019/01/18/der-weltweite-kindermord/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffassadenkratzer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="127371894c" /></p>
<input type="hidden" name="genseq" value="1548618534" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fassadenkratzer.wordpress.com/2019/01/13/sonntagsgeschichte-warum-es-nicht-zum-krieg-kam/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Sonntagsgeschichte: Warum es nicht zum Krieg&nbsp;kam</span></a></div><div class="nav-next"><a href="https://fassadenkratzer.wordpress.com/2019/01/24/neun-gruende-warum-uns-fernsehen-ruiniert/" rel="next"><span class="meta-nav" aria-hidden="true">Weiter</span> <span class="screen-reader-text">Nächster Beitrag:</span> <span class="post-title">Neun Gründe, warum uns „Fernsehen“&nbsp;ruiniert</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-13" class="widget widget_text"><h2 class="widget-title">Spenden</h2>			<div class="textwidget"><p>Artikel auf FASSADENKRATZER bringen Ihnen Erkenntnisgewinn und wertvolle Anregungen? Dann freue ich mich, wenn Sie als Gegenleistung den Betrieb dieser Webseite mit einer Spende unterstützen können. </p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=Z4UU3Q6XSJTEQ" target="_blank"><img src="https://fassadenkratzer.files.wordpress.com/2015/06/btn_donate_lg1.gif" alt="Spenden" /> </a></p>
</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><hr style="border:.5px solid #DFDAD5;margin:40px 0 3px;">
<h2 class="widgettitle" style="margin:0 0 30px;"><a title="Inhaltsverzeichnis" href="http://wp.me/P3eESb-bS"> Inhaltsverzeichnis</a></h2>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" class="image wp-image-995 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="995" data-permalink="https://fassadenkratzer.wordpress.com/machtmachtuntertan2/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MachtMachtUntertan2" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=562" /></a></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“</b><br />
EWK-Verlag GmbH, Elsendorf 2015<br />
Taschenbuch, 196 Seiten, EUR 15,80<br />
ISBN: 978-3-938175-90-3<br />
Zu beziehen über den <a title="Zur Webseite des Buchs auf ewkshop.de" href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" target="_blank" rel="noopener">EWK-Verlag</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#1-Macht-macht-untertan">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 40px;">
</div>
		</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
				<li class="cat-item cat-item-7392923"><a href="https://fassadenkratzer.wordpress.com/category/antifaschisten/" >Antifaschisten</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-2801268"><a href="https://fassadenkratzer.wordpress.com/category/eu-europa/" >EU &#8211; Europa</a>
</li>
	<li class="cat-item cat-item-187113451"><a href="https://fassadenkratzer.wordpress.com/category/freie-individualitat-2/" >Freie Individualität</a>
</li>
	<li class="cat-item cat-item-2800384"><a href="https://fassadenkratzer.wordpress.com/category/geldsystem/" >Geldsystem</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://fassadenkratzer.wordpress.com/category/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://fassadenkratzer.wordpress.com/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://fassadenkratzer.wordpress.com/category/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://fassadenkratzer.wordpress.com/category/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://fassadenkratzer.wordpress.com/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-25302"><a href="https://fassadenkratzer.wordpress.com/category/presse/" >Presse</a>
</li>
	<li class="cat-item cat-item-106731"><a href="https://fassadenkratzer.wordpress.com/category/rassismus/" >Rassismus</a>
</li>
	<li class="cat-item cat-item-23357"><a href="https://fassadenkratzer.wordpress.com/category/recht/" >Recht</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://fassadenkratzer.wordpress.com/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-1079278"><a href="https://fassadenkratzer.wordpress.com/category/revisionismus/" >Revisionismus</a>
</li>
	<li class="cat-item cat-item-924791"><a href="https://fassadenkratzer.wordpress.com/category/soziale-frage/" >Soziale Frage</a>
</li>
	<li class="cat-item cat-item-2456784"><a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/" >US-Imperialismus</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://fassadenkratzer.wordpress.com/category/wirtschaft/" >Wirtschaft</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://fassadenkratzer.wordpress.com/category/wissenschaft/" >Wissenschaft</a>
</li>
		</ul>
			</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://fassadenkratzer.wordpress.com/2019/01/'> Januar 2019 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(7)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/07/'> Juli 2018 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/03/'> März 2018 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/01/'> Januar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/07/'> Juli 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/06/'> Juni 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/03/'> März 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/02/'> Februar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/01/'> Januar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/07/'> Juli 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/06/'> Juni 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/05/'> Mai 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/03/'> März 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/02/'> Februar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/07/'> Juli 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/02/'> Februar 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/01/'> Januar 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/09/'> September 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/07/'> Juli 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/06/'> Juni 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/03/'> März 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/02/'> Februar 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/01/'> Januar 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/11/'> November 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/07/'> Juli 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/06/'> Juni 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/05/'> Mai 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/03/'> März 2013 &nbsp;(2)</option>

		</select>
		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://book-on-demand.de/shop/13432"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" class="image wp-image-1000 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EU oder Europa? von Herbert Ludwig" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="1000" data-permalink="https://fassadenkratzer.wordpress.com/euodereuropa5/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EUoderEuropa5" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=562" /></a></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>EU oder Europa?<br />
Die Entscheidungsfrage der europäischen Entwicklung zur freien Individualität</b><br />
Taschenbuch, 90 Seiten, EUR 9,50<br />
ISBN: 978-3-86386-188-9<br />
Zu beziehen über <a title="Zur Webseite des Buchs auf book-on-demand.de" href="http://book-on-demand.de/shop/13432" target="_blank" rel="noopener">BookOnDemand</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#2-EU-oder-Europa">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 10px;">
<p><b>Buchbesprechungen</b><br />
<a title="Buch des Monats März 2012" href="http://www.forum-ordnungspolitik.de/zum-mitnehmen/buch-des-monats/1116-buch-des-monats-februar-2012" target="_blank" rel="noopener">Buch des Monats März 2012</a> beim Forum Ordnungspolitik Berlin<br />
<a title="Buchbesprechung" href="http://www.zeitgeist-online.de/buchbesprechungen/961-herbert-ludwig-eu-oder-europa.html" target="_blank" rel="noopener">Buchbesprechung</a> auf Zeitgeist-Online</p>
<hr style="border:.5px solid #DFDAD5;margin:0 0 30px;">
</div>
		</section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog über E-Mail folgen</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 824 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="47822719"/>
                    <input type="hidden" name="source" value="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="76ecb31f07" />                    <input type="submit" value="Follow" />
                </p>
            </form>
			
</section><section id="blog-stats-5" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>2.584.742 Treffer</li>
		</ul>
		</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/07/02/die-grosse-taeuschung-mit-der-integration/" class="bump-view" data-bump-view="tp">
						Die große Täuschung mit der Integration					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/01/24/neun-gruende-warum-uns-fernsehen-ruiniert/" class="bump-view" data-bump-view="tp">
						Neun Gründe, warum uns „Fernsehen“ ruiniert					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/04/20/uno-eu-und-usa-kreise-planen-seit-jahrzehnten-die-massenmigration/" class="bump-view" data-bump-view="tp">
						UNO, EU und USA-Kreise planen seit Jahrzehnten die Massenmigration					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2014/05/09/das-eigentliche-europa-eine-besinnung-in-den-zeiten-der-entmundigung/" class="bump-view" data-bump-view="tp">
						Das eigentliche Europa - Eine Besinnung in den Zeiten der Entmündigung					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/08/13/vom-anderssein-des-schwarz-afrikaners/" class="bump-view" data-bump-view="tp">
						Vom Anderssein des Schwarz-Afrikaners					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/01/18/der-weltweite-kindermord/" class="bump-view" data-bump-view="tp">
						Der weltweite Kindermord					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/" class="bump-view" data-bump-view="tp">
						Inhaltsverzeichnis					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2016/04/28/das-netzwerk-des-george-soros-fuer-grenzenlose-migration-in-europa/" class="bump-view" data-bump-view="tp">
						Das Netzwerk des George Soros für grenzenlose Migration in Europa					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2015/05/29/zwang-england-hitler-zum-angriff-gegen-polen/" class="bump-view" data-bump-view="tp">
						Zwang England Hitler zum Angriff gegen Polen?					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/06/21/buergerkriege-voraussehbar/" class="bump-view" data-bump-view="tp">
						Bürgerkriege voraussehbar					</a>
										</li>
				</ul></section>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5c4e0b2666586">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c4e0b2666586',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></span>
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-dc09be76a12cfff0470549abe72eec5e">
	</div>
	<div class="grofile-hash-map-ccddd475f678a844a4fe80103ee0f36d">
	</div>
	<div class="grofile-hash-map-5a39080bb9cb90c92a1facb6219bca5e">
	</div>
	<div class="grofile-hash-map-1a5bc2f21f0d355c95244f9cdf52e424">
	</div>
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-1de84d81c2eb6a004bba95e32f0c7875">
	</div>
	<div class="grofile-hash-map-fa64726dbefc34ad058c27122a20c996">
	</div>
	<div class="grofile-hash-map-455e8bb638c65d958d901e90d0e1d3f3">
	</div>
	<div class="grofile-hash-map-174ff2b3e9614a0c04e7fea235cf15fe">
	</div>
	<div class="grofile-hash-map-edf71f5581cb0d89f1157df865d20346">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/fassadenkratzer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?action=logout&_wpnonce=b76baa2c20","homeURL":"https:\/\/fassadenkratzer.wordpress.com\/","postID":"5204","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="47822719" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fassadenkratzer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FASSADENKRATZER" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a99d196f0c" /><input type="hidden" name="_wp_http_referer" value="/2019/01/18/der-weltweite-kindermord/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fassadenkratzer.wordpress.com\/2019\/01\/18\/der-weltweite-kindermord\/":5204};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47822719","siteName":"FASSADENKRATZER","siteURL":"http:\/\/fassadenkratzer.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"594718b99a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"76ecb31f07\" \/>","referer":"https:\/\/fassadenkratzer.wordpress.com\/2019\/01\/18\/der-weltweite-kindermord\/","canFollow":"1","feedID":"8531486","statusMessage":"","customizeLink":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F","postID":"5204","shortlink":"https:\/\/wp.me\/p3eESb-1lW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fassadenkratzer.wordpress.com\/5204","statsLink":"https:\/\/wordpress.com\/stats\/post\/5204\/fassadenkratzer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Sixteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 824 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b710e34054","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F01%2F18%2Fder-weltweite-kindermord%2F","blog_id":"47822719","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=47822719&v=wpcom&tz=1&user_id=0&subd=fassadenkratzer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSAx0TfxCPgrLUbd3mi9hZ17cnRaxU01Rpv2Kd73xnB6aoTPCCXmBgaPBMBuOlGvgJNi2XVbS5I89gaUSG74wZe+0bi+mWLD26Qon5BDIVYGa6CKJfDHikqCz5UbXBZFYtrV7kjc1NERaaCc4VpUoY7Vw58o94tNkboeB5Z4uJmg6FAXPphpFQWT2BoItWC97gO3N0U8Kpk07gNAumUqlwxpRo2WTFHpwgSZtxL77+XXARrdW9M3L8v9wWH8r3pfnvqbasO15Gp5AZLQwoseRSV2Av30jsUFRdPcNXcYY2JLfDj4FFtVZTAu51It9d3yL6dB8vb4f3uj4cX4/DD+zHAus='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47822719','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'47822719','v':'wpcom','tz':'1','user_id':'0','post':'5204','subd':'fassadenkratzer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tBUWQ3U09jMXRiWi9STF9qeSYuVnlPVFU2MlJpMFctYWNiYUlUMUpCRytsOThOamxQR19GVC9oLi5dVlEyOV8/UmNoSUdmaVZ+JUdFMVRpelkrb3lvdFFJN1Jpelp8UkxYYTcsWz91TGZpWj1IWjFhUHJqVHg3fGt1NW03bmxyRUFhWVE/JS1IY1dwWk8uX3JNZSVMWzd3JWEzSVoyLGctUVBmUXJlLzhCQWNkLE52akI3JWk4MGp2LWhtWl9VZ19HWSxjTkNYcGlTZS9NMGZWLmktL1hwUTlNVTZwTW1ja3M3NHJ0W25DPz1zYWZmQy9ZYlN6K2U5ZUVlTyU/SWUsRVZROWMw'}]);
_stq.push([ 'clickTrackerInit', '47822719', '5204' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
