<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fassadenkratzer.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert Straftaten &#8211; FASSADENKRATZER</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Feed" href="https://fassadenkratzer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert&nbsp;Straftaten Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkutOwzAMhV+INKqgFfxAPEvamM6bc1HtqOvbL003BgUKUhTFiT8f5yR6iqoPXsCLdklFSgN61lPsg1PskGDeRFXP/KB/xvowgpIDOOB87KIRLVPOmRnPAuC/sR2F4S4aRmss64FCZ2hPZwQyAlbFwLKJ9jDCE7A+gkTTn1SJPtLR95RsPs4b2iKX3kpWN5px1iwzQeXQ/5soPnwhbi3d7SoE67qq8/hUhKtVr0tI9lf+PREpRgEFFgX9zUpdnMiNsKhSbq283f3zJa9PmDNcFjBA+UJe9rAJ7QCyWrKulcB5F3GxvQkty4NZbr8nUT5j18URmFWeHSZ3/XQL9+Ze66Z9bJ6b9uXpeAG/YxRy?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9ozKvUVurDtG8h1CNuDUaxI9a/H9mitVEltCfuBZ9rDFCLC5INs4GNmFChzANYbRs3pS9DzBBUQe3G6GoJkl6bf4EHMM2u8BwpK1Q6RzQFk+KKqK3gfxCc26lcCR37CoapsDfcBBBkMWoZ+id6yRHFsQRvJHlj3Cd7mnrohANLbDL+TH+3PciHJXzw0131ypf3+b0J6Oinpde69iiVQJ7bKFG25gla/3PcQ2QZPC8FH+l9dzi+7Y+n3elw+QZfBcAG?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj90OwjAIhV/IrjFLF2+Mz7If3Kgtq4U659PbJXrhXDQhIcDHOaCnoJBalzpgbXNcE8T5lQrLO/0LUB77WAsUHukNtyMJkCxsGFk8MNc9bEz92KADlRhiBkiyzXlccz6p4FKPxDqCy1adWlRX1Yb65yNIN4TpL2ZBQt1eVATGx9fNMkD+RofUaJlyY2a8CwAtOoN4Z/LCyR/3xhxKU1WmtE/oTIMZ'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fassadenkratzer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Die Bundesregierung setzt den UN-Migrationspakt um. – Zu welchem&nbsp;Ziel?' href='https://fassadenkratzer.wordpress.com/2019/07/22/die-bundesregierung-setzt-den-un-migrationspakt-um-zu-welchem-ziel/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" />
<link rel='shortlink' href='https://wp.me/p3eESb-1so' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert Straftaten" />
<meta property="og:url" content="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" />
<meta property="og:description" content="„Es darf keine Nachsicht gegenüber jenen geben, die sich anmaßen, für sich selbst rechtsfreie Räume zu schaffen.“ Helmut Kohl Die durch die Merkel-Regierungen etablierte Herrschaft des Unrechts, di…" />
<meta property="article:published_time" content="2019-08-01T06:19:26+00:00" />
<meta property="article:modified_time" content="2019-08-01T16:17:01+00:00" />
<meta property="og:site_name" content="FASSADENKRATZER" />
<meta property="og:image" content="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg" />
<meta property="og:image:width" content="753" />
<meta property="og:image:height" content="470" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert&nbsp;Straftaten" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fassadenkratzer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fassadenkratzer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fassadenkratzer.wordpress.com/osd.xml" title="FASSADENKRATZER" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FASSADENKRATZER" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blicke hinter die Oberfläche des Zeitgeschehens" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://fassadenkratzer.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="„Es darf keine Nachsicht gegenüber jenen geben, die sich anmaßen, für sich selbst rechtsfreie Räume zu schaffen.“ Helmut Kohl Die durch die Merkel-Regierungen etablierte Herrschaft des Unrechts, die in der verfassungs- und gesetzwidrigen Grenzöffnung für unkontrollierte Zuwanderung kulturfremder Menschenmassen besteht, ist in ihrer kriminellen Dimension noch nicht aufgearbeitet. Sie hat schwerwiegende Folgen, die sich immer&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, blogid: 47822719, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5604 single-format-standard wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></p>
												<p class="site-description">Blicke hinter die Oberfläche des Zeitgeschehens</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://fassadenkratzer.wordpress.com/" rel="home">
						<img src="https://fassadenkratzer.files.wordpress.com/2017/12/cropped-fassade1-1.jpg" srcset="" sizes="" width="1200" height="317" alt="FASSADENKRATZER">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-5604" class="post-5604 post type-post status-publish format-standard hentry category-demokratie category-politik category-recht tag-herrschaft-des-unrechts tag-islam-terroristen tag-kriminelle-zuwanderer tag-polizei-u-justiznotstand tag-unkontrollierte-grenzen">
	<header class="entry-header">
		<h1 class="entry-title">Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert&nbsp;Straftaten</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<blockquote><p><em>„Es darf keine Nachsicht gegenüber jenen<br />
geben, die sich anmaßen,<br />
für sich selbst rechtsfreie Räume zu schaffen.“<br />
</em>Helmut Kohl</p></blockquote>
<p>Die durch die Merkel-Regierungen etablierte Herrschaft des Unrechts, die in der verfassungs- und gesetzwidrigen Grenzöffnung für unkontrollierte Zuwanderung kulturfremder Menschenmassen besteht, ist in ihrer kriminellen Dimension noch nicht aufgearbeitet. Sie hat schwerwiegende Folgen, die sich immer deutlicher abzeichnen. Zu ihnen gehören die permanent ansteigende Kriminalität der Zugewanderten und der damit verbundene Verfall der inneren Sicherheit, die zentrale Aufgabe und Verpflichtung des Staates gegenüber seinen Bürgern ist. &#8211; Eine voraussehbare Entwicklung, die aber billigend in Kauf genommen und somit sehenden Auges, also vorsätzlich herbeigeführt wurde.<span id="more-5604"></span></p>
<p><strong>Kriminalität der Zugewanderten</strong></p>
<p>Nach Statistiken des Bundeskriminalamts<sup>1</sup> wurden:<br />
2014 im Bereich der Allgemeinkriminalität 115.011 Straftaten <u>aufgeklärt</u>, bei denen mindestens ein Zuwanderer als Täter ermittelt wurde (3,6 % der Straftaten insgesamt);<br />
2018  gab es 296.226 Zuwanderer-Straftaten (9,7 %); &#8211;<br />
hinzu kommen in dem Jahr 165.769 (8,6 %) <u>tatverdächtige</u> Zuwanderer, nichtdeutsche Tatverdächtige insgesamt 589.200 (30,5 % der Tatverdächtigen insgesamt). (Zu 2014 keine Angaben)<br />
Etwas aufgeschlüsselt:</p>
<ul>
<li>2014 wurden 122 (4,4 %) Straftaten von Zuwanderern gegen das Leben aufgeklärt;<br />
2018 waren es 430 Fälle (14,3 %); davon endeten 61 mit dem Tod des Opfers; &#8211;<br />
hinzu kommen 2018 bei diesen Delikten 550 tatverdächtige Zuwanderer.</li>
<li>2014 gab es 848 (2,6 %) aufgeklärte sexuellen Übergriffe von Zuwanderern;<br />
2018 waren es 6.046 Fälle (11,8 %); &#8211;<br />
hinzu kommen 2018 bei diesen Delikten 5.626 (12,4 %) tatverdächtige Zuwanderer.</li>
<li>2014 gab es 18.512 (2,8 %) aufgeklärte Körperverletzungen durch Zuwanderer;<br />
2018 waren es 73.177 Fälle (10,7 %);<br />
hinzu kommen 2018 bei diesen Delikten 60.109 (9,9 %) tatverdächtige Zuwanderer.</li>
</ul>
<p>Die zugewanderten, überwiegend kraftstrotzenden jungen Männer bringen aus ihren Kulturen ein anderes Verhältnis zu den Frauen und zur Gewalt mit, als es sittlicher Standard der europäischen Zivilisationsentwicklung geworden ist.<br />
Besonders kennzeichnend ist dafür die Aussage des afghanischen „Flüchtlings“ Hussein K., der im Oktober 2016 eine Freiburger Medizinstudentin vergewaltigte und anschließend grausam ermordete.<br />
Er war bereits vorher in Griechenland wegen Mordversuchs an einer Studentin verurteilt worden, und ein griechischer Polizist hatte einen Satz besonders gut im Gedächtnis behalten: <em>„Während der Vernehmungen hat er uns gefragt, was soll das denn alles, es war doch nur eine Frau.“</em> <sup>2<br />
</sup></p>
<p>Die FAZ verharmloste diese Aussage in ihrem Vorspann, er habe „ein gestörtes Verhältnis zu Frauen“. Es ist nicht das gestörte Verhältnis eines Einzelnen, sondern nur der extreme Ausdruck einer generellen Einstellung der vorderasiatischen und afrikanischen Männer, die Frauen als unter dem Manne stehende Objekte zu betrachten, die ihnen gefügig zu sein hätten und andernfalls zu züchtigen seien.</p>
<p style="text-align:center;"><img data-attachment-id="5606" data-permalink="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/abends-7f9738c4-eb66-411d-a62b-1765151577b9/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg" data-orig-size="753,470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abends 7f9738c4-eb66-411d-a62b-1765151577b9" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg?w=300" data-large-file="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg?w=753" class="alignnone size-full wp-image-5606" src="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg?w=840" alt="Abends 7f9738c4-eb66-411d-a62b-1765151577b9" srcset="https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg 753w, https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg?w=150 150w, https://fassadenkratzer.files.wordpress.com/2019/07/abends-7f9738c4-eb66-411d-a62b-1765151577b9.jpg?w=300 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"   /><a href="https://abakusdotnews.wordpress.com/2018/07/31/dieser-moment/">Abakus.News</a></p>
<p>Diese Einstellung zeigt sich auch in erheblich wachsenden Übergriffen auf Frauen in den Krankenhäusern, weil sich Männer mit Migrationshintergrund nicht von Frauen behandeln lassen wollen. Am 21. Juli 2019 berichtete die „Augsburger Allgemeine“, ein Syrer habe im Augsburger Klinikum eine Pflegerin bedrängt und – „im Namen Allahs“ – mit einer Bombe gedroht. Er wollte nicht von einer Frau behandelt werden<em>. </em>Im Wortwechsel habe er gesagt:<em> „Du Frau, du nicht reden. Bei mir in Heimat Frauen nicht reden. Mann reden!“ </em>Dann kam es zu einem Übergriff<em>: „Laut Anklage umarmte er die Krankenpflegerin und küsste sie auf den Kopf, beides gegen ihren Willen.“ <sup>3<br />
</sup></em><br />
Verlässliche Daten über Gewalttaten und sexuelle Übergriffe insgesamt an deutschen Kliniken gibt es bundesweit nicht, stellt „Tichys Einblick“ fest. „<em>Interessante Zahlen hat allerdings die „Welt“ für Nordrhein-Westfalen veröffentlicht. Die Fakten sind erschreckend. Dass die rasante Zunahme der Straftaten eindeutig mit den riesigen Wellen der Zuwanderung zusammenhängt, wagt seit Jahren allerdings kaum noch eine Zeitung zu schreiben – auch die „Welt“ nicht. Krankenhaus-Mitarbeiter – vor allem Frauen – werden beschimpft, bespuckt und bedroht. Patienten zerstören sogar Möbel. 2017 wurden mehr als 10.000 Straftaten an Kliniken allein in NRW erfasst.“<br />
</em>Inzwischen haben Krankenhäuser bereits Sicherheitsdienste engagiert.</p>
<p>Der 17-jährige Abdulla A. aus Syrien hatte einer 24-jährigen Deutschen auf offener Straße mit dem Messer schwerste Verletzungen zugefügt, weil seine 13- und 14-jährigen Brüder und er sich beleidigt gefühlt hatten. Vor Gericht ließ er über seinen Anwalt zu Protokoll geben: <em>„Der Beschuldigte kennt es aus seiner Kultur so, dass Konflikte mit dem Messer ausgetragen werden. Er beschreibt die regionalen Bräuche wie folgt: Wird man beleidigt, darf man zustechen. In schweren Fällen darf man die Person töten. Er führt aus, dass sein Verhalten nach den religiösen Anforderungen nicht zu beanstanden war und begreift nicht, weshalb er in Haft sitzen muss.“ </em><sup>4<br />
</sup>Gewohnheitsmäßige Selbstjustiz also.</p>
<p>Eine neue, bisher nur von linksextremen Antifa-Banden bekannte Dimension erreicht die Ausländerkriminalität in der absoluten Respektlosigkeit und Aggressivität gegen die Polizei des Landes, das sie aufgenommen hat und versorgt. Nach einer Statistik des BKA leisteten 2018 in Deutschland 6.562 nichtdeutsche Tatverdächtige Widerstand gegen Vollzugsbeamte; 3.549 griffen sie tätlich an; 879 begingen Landfriedensbruch, d.h. übten Gewalt aus oder drohten mit Gewalt aus einer Menschenmenge heraus.</p>
<p>Jugendbanden mit Migrationshintergrund, die sich in der Stadt und im Schwimmbad randalierend zusammenschließen, auch Raubdelikte verüben und mit Rauschgift handeln, machen z. B. die saarländische Stadt Saarlouis in einem Ausmaß unsicher, dass die Polizei ihrer kaum noch Herr werden kann. Oberbürgermeister Peter Demmer, selbst ein ehemaliger Polizeibeamter, läutete jetzt die Alarmglocken. In einem Brandbrief an den Innenminister des Saarlandes, Klaus Bouillon (CDU), forderte er mehr Polizeiunterstützung für seine Stadt<em>. „Nur ein Mehr an Beamten auf der Straße bringt ein Mehr an Sicherheit und die Gewähr, dass wir auch noch in Jahren Herr der Lage in unseren Städten und Gemeinden sind.“</em></p>
<p>Zur Begründung schrieb er u.a.:<br />
<em>„Schmerzliche Erfahrungen mussten wir an unserem größten Fest, der Emmes, in diesem Jahr machen. In der angrenzenden Altstadt kam es in den frühen Morgenstunden der Festtage immer wieder zu massiven Problemen mit Jugendbanden, die allesamt Migrationshintergrund haben. In einem Fall musste die Polizei den ‚geordneten Rückzug‘ antreten, da das polizeiliche Gegenüber derart in der Überzahl war, dass die Unversehrtheit der Beamtinnen und Beamten gefährdet war. Und das, obwohl die eingesetzten Kräfte Angehörige der Operativen Einheit (OpE) waren. Was dies auf die Bürgerinnen und Bürger, die das Ganze mitbekommen haben, für einen Eindruck macht, braucht nicht extra erwähnt zu werden.“ <sup>6</sup></em></p>
<p style="text-align:center;"><img data-attachment-id="5610" data-permalink="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/messerstecher-psycho-303435__340/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png" data-orig-size="605,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Messerstecher psycho-303435__340" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png?w=300" data-large-file="https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png?w=605" class="alignnone size-full wp-image-5610" src="https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png?w=840" alt="Messerstecher psycho-303435__340" srcset="https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png 605w, https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png?w=150 150w, https://fassadenkratzer.files.wordpress.com/2019/07/messerstecher-psycho-303435__340.png?w=300 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"   /><br />
<em>Pixabay kostenlose Bilder</em></p>
<p><strong>„Rechtsstaat in Teilen nicht mehr funktionsfähig“</strong></p>
<p>Nicht nur die Polizei ist zunehmend überfordert, auch die Justiz gerät immer mehr in einen Notstand. Der Berliner Oberstaatsanwalt Ralph Knispel wandte sich jetzt mit drastischen Worten an die Öffentlichkeit: Der Rechtsstaat sei <em>„in Teilen nicht mehr funktionsfähig</em>“. Die Verbrecher <em>„lachen uns aus“. </em>Verhandelt würden praktisch nur noch Haftsachen, also Verfahren, bei denen der Angeklagte in Untersuchungshaft sitzt. Bis zum Urteil ist Untersuchungshaft Freiheitsentziehung und muss deshalb so gering wie möglich gehalten werden. Dauert die U-Haft länger als 6 Monate, in besonderen Fällen länger als 12 Monate, muss der Beschuldigte freigelassen werden. 2018 habe das in 13 Fällen geschehen müssen.<sup>7</sup></p>
<p>Hinzu komme, dass die Sicherheitsbehörden wegen Personalknappheit oft nicht in der Lage seien, Haftbefehle zu vollstrecken. <em>„Allein in Berlin haben wir Zahlen, die so hoch sind, dass sie für Aufsehen gesorgt haben: Gegen 1.633 Personen liegt ein offener Haftbefehl vor. Zählt man alle offenen Haftbefehle zusammen, auch die der entwichenen Gefangenen, die Gesuchten wegen Ersatzfreiheitsstrafen, Strafvollstreckung, Ausweisung oder Unterbringung, sollen es sogar mehr als 8.500, Stand März 2018, allein in Berlin sein“</em>, sagte er der <em>Welt</em>.<br />
Der Personalmangel habe auch dazu geführt, dass 52.000 unerledigte Gutachten auf die Bearbeitung warteten. Beispielsweise lägen DNA-Analysen bei Wohnungseinbrüchen erst nach zwei oder drei Jahren vor.“ <sup>8</sup></p>
<p>Deutschlandweit, so meldete „Die Zeit“, waren zum Stichtag 28. März 2019 in der Polizeidatenbank Inpol-z 185.736 Menschen mit einem Haftbefehl zur Fahndung ausgeschrieben wie aus einer parlamentarischen Anfrage der Grünen hervorgehe. „<em>Das sind mehr Menschen, als beispielsweise in Saarbrücken oder Hamm leben. Noch dazu wird diese Zahl seit fünf Jahren kontinuierlich größer, vom März 2018 bis zum März 2019 allein um fast sechs Prozentpunkte</em><em>.“ <sup>9</sup></em></p>
<p><strong>Unkontrollierter Zugang für Kriminelle und Terroristen</strong></p>
<p>Es ist völlig klar, dass die permanent unkontrolliert offenen Grenzen auch Kriminellen und Terroristen erlauben, unbemerkt ins Land zu gelangen und hier Straftaten zu verüben. Der ehemalige Präsident des Bundesnachrichtendienstes (BND), August Hanning, der von 1998 bis 2005 den BND leitete und bis 2009 Innenstaatssekretär war, hatte bereits im Herbst 2015 vor Terroranschlägen und Verwerfungen in der Gesellschaft gewarnt, falls der Zustrom nicht besser kontrolliert werde. Zwei Jahre später warnte er erneut:<br />
Die Grenzen seien weiterhin für jeden offen, der angebe, Asyl zu suchen. „<em>Jeden Monat kommen zurzeit circa 15.000 Migranten zu uns, von denen wir zum großen Teil nicht wissen, wer sie sind und ob sie eine kriminelle oder terroristische Vergangenheit haben“</em>, sagte er. <em>„So viele Leute ohne Identitätskontrolle ins Land zu lassen ist unter Sicherheitsaspekten grob fahrlässig. <u>Zwischen innerer Sicherheit und einer effizienten Kontrolle von Außengrenzen besteht ein unauflöslicher Zusammenhang.“</u> <sup>10</sup></em></p>
<p>Der unterstrichene Satz lautet im Umkehrschluss: „Zwischen den unkontrollierten offenen Grenzen und den anschwellenden Straftaten der auf diese Weise ins Land gekommenen Zuwanderer besteht ein unauflöslicher Zusammenhang.“ Die unkontrollierte Grenzöffnung ist nicht nur grob fahrlässig. Die Bundesregierung nimmt die dadurch ermöglichten Straftaten und terroristischen Anschläge gegen die eigene Bevölkerung geradezu billigend in Kauf.</p>
<p>Auch das Bundeskriminalamt stellte wiederholt und so auch in seinem Lagebericht 2018 fest:<br />
„<em>Aufgrund der Flüchtlingssituation hat sich für die terroristischen Organisationen die Möglichkeit ergeben, mögliche Attentäter oder Unterstützer in die Bundesrepublik einzuschleusen. Zudem können sich unter den Flüchtlingen Einzelpersonen befinden, die entweder bereits vor der Einreise terroristischen Organisationen angehörten oder sich erst während des Aufenthaltes in Deutschland aufgrund unterschiedlichster Faktoren &#8211; vor allem aufgrund einer professionellen Propaganda und gezielten Internetaktivitäten von Angehörigen terroristischer Organisationen &#8211; radikalisieren. </em></p>
<p><em>Entsprechende Hinweise auf mutmaßliche Kämpfer bzw. Angehörige, Unterstützer oder Sympathisanten terroristischer Organisationen unter den Flüchtlingen und entsprechende Ermittlungsverfahren bestätigen dies. Damit geht die Gefahr einher, dass sich aus diesem Kreis einzelne Personen dazu entscheiden, eigenständige terroristische Aktivitäten in der Bundesrepublik durchzuführen.<br />
Die Anschläge in Würzburg/BY und Ansbach/BY im Juli 2016, das Attentat in Hamburg im Juli 2017 sowie die verhinderten Attentate durch die Festnahmen in Chemnitz/SN Anfang Oktober 2016 und  </em><em>Schwerin Ende Oktober 2017, die jeweils von allein reisenden männlichen Jugendlichen oder jungen </em><em>Männern verübt wurden, untermauern diese Einschätzung.“<sup>11</sup> </em></p>
<p>Der Anschlag auf den Weihnachtsmarkt in Berlin am 19.12.2016 mit 11 Todesopfern und 55 Verletzten ist hier noch nicht einmal erwähnt.<br />
Die Eingangsformulierung „<em>Aufgrund der Flüchtlingssituation …“ </em>ist natürlich eine Verschleierung des schuldigen Dienstherrn, es müsste natürlich heißen: „Aufgrund der von der Bundesregierung angeordneten permanent unkontrollierten offenen Grenzen …“</p>
<p>Nach Informationen der FDP-Bundestagsfraktion hat das Bundesamt für Migration (BAMF) von 2014 bis Anfang 2019 mehr als 5000 Hinweise auf Verbrecher unter den Flüchtlingen, die „Straftaten nach dem Völkerrecht“ begangen haben sollen, an Bundeskriminalamt und Generalbundesanwalt gemeldet. Von anderen Stellen sollen etwa 2000 ähnliche Meldungen eingegangen sein.<br />
Die „Bild“ meldete dazu: <em>„Doch nur in 129 Fällen wurden Ermittlungen begonnen! Das geht aus der Antwort des Innenministeriums auf eine FDP-Anfrage hervor (liegt BILD vor). 2015/16 hatte es 3800 Hinweise gegeben – aber nur 28 Ermittlungen! Ein Sprecher des Innenministeriums zu BILD: ‚Die große Zahl der Hinweise hat es nicht zugelassen, allen zum Beispiel durch polizeiliche Vernehmungen unmittelbar nachzugehen.&#8217;“ <sup>12 </sup></em></p>
<p>Für die sonstigen eingesickerten Kriminellen, die vor der Strafverfolgung in ihrem Heimatland geflohen sind, gibt es natürlich keine Zahlen. Aber ihre Straftaten und derjenigen, die aufgrund der bekannten archaischen Gewohnheiten hier zu Straftätern geworden sind, sind ja der Bundesregierung bekannt.<br />
Aber die Grenzen werden deswegen nicht geschlossen und kontrolliert, was das vorsätzliche In-Kauf-Nehmen dieser Verbrechen durch die Bundesregierung klar demonstriert.</p>
<p>Gerade las ich zu den in Düsseldorfer Freibädern randalierenden Migrantenbanden eine schon zynisch zu nennende Stellungnahme des Bundesinnenministeriums: <em>„Wir verurteilen diese Ausschreitungen&#8220;</em>, sagte ein Sprecher des Innenministeriums der &#8222;Rheinischen Post&#8220; (Montagsausgabe). <em>„Die örtlichen Behörden müssen alles ihnen Mögliche tun, um die Bevölkerung vor Randalierern und Gewalt in Freibädern zu schützen&#8220;.<br />
</em>Der Bund und die Bundespolizei seien für den Schutz in Freibädern allerdings nicht zuständig. Dafür seien die Polizei in den Ländern sowie die Kommunen verantwortlich.<sup>13</sup></p>
<p>Und wofür ist die Bundesregierung verantwortlich? Dass solche Gewalttäter überhaupt unkontrolliert ins Land gelangen konnten!</p>
<p><strong>Beihilfe durch die Bundesregierung </strong></p>
<p>Der zentrale Staatszweck ist die Gewährleistung der inneren und äußeren Sicherheit. Menschen sind in einer staatlichen Rechtsgemeinschaft, um den möglichen Kampf jedes gegen jeden und die damit verbundene Selbstjustiz auszuschließen und den Organen des Staates, Polizei und Justiz, das Gewaltmonopol und die Durchsetzung der individuellen Rechte zu übertragen. Der Staat hat also gegenüber jedem Bürger eine grundlegende Schutzpflicht und der Bürger ein Schutzrecht gegenüber dem Staat, hat er doch sozusagen im Vertrauen auf den Schutz des Staates auf die eigenmächtige Wahrung seiner Sicherheit „mit der Axt“ verzichtet.</p>
<p>Der Staatsrechtler Ulrich Vosgerau führt aus, man könne die Summe aller Schutzpflichten oder auch Schutzrechte zusammenfassend geradezu „<em>als das ´Grundrecht auf Sicherheit` bezeichnen, und es </em><em>darf angesichts des jeder verfassungsrechtlichen Grundrechtsgewährleistung denklogisch </em><em>vorausliegenden Staatszwecks, nämlich der Gewährleistung von äußerer wie innerer Sicherheit, als </em><em>das erste und wichtigste Grundrecht bezeichnet werden.“ </em><sup>14</sup></p>
<p>Es ist die größte Verletzung des Grundrechts auf Sicherheit der Bürger, noch dazu im weiteren verfassungs- und gesetzeswidrig, wenn die Bundesregierung über Jahre unkontrolliert Millionen Menschen aus kulturfremden Ländern über offene Grenzen ins Land lässt, von denen sie weiß, dass islamische Terroristen und sonstige Verbrecher darunter sein müssen und nachweislich sind, auch dass viele aufgrund ihrer archaischen Gewohnheiten hier zu Straftätern werden.</p>
<p>Im deutschen Strafrecht gibt es den Tatbestand der Beihilfe nach § 27 StGB. Danach wird als Gehilfe eines Straftäters <em>„bestraft, wer vorsätzlich einem anderen zu dessen vorsätzlich begangener rechtswidriger Tat Hilfe geleistet hat.<br />
Die Strafe für den Gehilfen richtet sich nach der Strafdrohung für den Täter. Sie ist nach § 49 Abs. 1 StGB zu mildern.“</em></p>
<p>Unter Hilfeleistung ist jede Handlung zu verstehen, welche die Herbeiführung des Taterfolges durch den Haupttäter objektiv ermöglicht, fördert oder erleichtert. Dabei kommt es nicht darauf an, ob dieses Verhalten für den Haupttäter erkennbar ist oder nicht, sodass auch die heimliche Beihilfe die Voraussetzungen erfüllt.<em> <sup>15<br />
</sup></em>Wenn z.B. der vorsätzliche Einbruch eines Täters in einen Supermarkt dadurch ermöglicht oder erleichtert wird, dass ein Angestellter abends die Außentür zum Lager pflichtwidrig nicht abgeschlossen hat, weil er dem Chef nach einem Streit eins auswischen will und mindestens einen Einbruch billigend in Kauf nimmt, macht er sich der vorsätzlichen Beihilfe schuldig.</p>
<p>Die Bundesregierung hält fortgesetzt pflicht-, verfassungs- und gesetzeswidrig die Grenzen unkontrolliert offen<sup>16</sup>, so dass seit Jahren Millionen Menschen in das Land kommen können, von denen sie weiß, dass sich darunter auch Terroristen und sonstige kriminelle Straftäter befinden müssen und, wie verschiedene terroristische Anschläge und ansteigende Straftaten beweisen, auch befinden. Wie oben in Anlehnung an den früheren Präsidenten des Bundesnachrichtendienstes August Hanning bereits festgestellt: Zwischen den unkontrollierten offenen Grenzen und den anschwellenden Straftaten der auf diese Weise ins Land gekommenen Zuwanderer besteht ein unauflöslicher kausaler Zusammenhang. Die Regierung ermöglicht und fördert so deren Straftaten in Deutschland.</p>
<p>Damit sorgt die Bundesregierung vorsätzlich für den Verfall der inneren Sicherheit und leistet meines Erachtens zigtausendfache Beihilfe zu Straftaten von Zuwanderern. Auch letzteres geschieht vorsätzlich, weil sie das Geschehen dieser Straftaten für wahrscheinlich halten muss und diese damit billigend in Kauf nimmt, was Vorsatz bedeutet.<strong><br />
</strong>Man mag ihr zugute halten, dass ihr diese Straftaten eher unerwünscht sind. Das ist jedoch strafrechtlich nicht relevant. Entscheidend ist, dass sie sich mit diesen Folgen ihres Handelns abfindet, sie akzeptiert und trotzdem, etwa zur Verfolgung anderweitiger Ziele, so gehandelt hat und weiter so handelt.<sup>17</sup></p>
<p>Die Gehilfenschaft der Bundesregierung wird von den Menschen empfunden, wenn die Mutter des polnischen LKW-Fahrers, der von dem Terroristen des Attentates auf den Berliner Weihnachtsmarkt am 21.12.2016 mit Pistolenschüssen richtiggehend hingerichtet wurde, ein Jahr später klagte: „<em>Ich möchte Frau Merkel sagen, dass sie das Blut meines Sohnes an ihren Händen hat!“; </em>und wenn die Mutter der von einem „Flüchtling“ ermordeten Susanna Feldmann, der dann in den Irak zurückeilte, aus dem er zuvor „geflohen“ war, in einem offen Brief an die Regierungschefin schrieb: <em>„Das Blut meiner Tochter klebt an Ihren Händen, Frau Merkel.“</em> <sup>18<br />
</sup><em><br />
</em>Natürlich kann man sich nicht der Illusion hingeben, dass der Generalbundesanwalt auf eine Anzeige ein Ermittlungsverfahren wegen Beihilfe gegen Merkel &amp; Co einleiten würde; denn er ist dem Justizminister, und dieser ist der Bundeskanzlerin gegenüber weisungsgebunden; und in Wirklichkeit haben wir auch keine von der Regierung völlig unabhängigen Gerichte, wie an anderer Stelle nachgewiesen wird.<sup>18  </sup></p>
<p>Vermutlich würde nach den heutigen juristischen Maßstäben eine solche Dimension staatlichen Handelns von einem Gericht auch gar nicht als Beihilfe im Sinne des § 27 StGB gewertet werden. Und Strafvorschriften, die dieser Dimension entsprechen, sind nicht vorhanden. Die herrschende Parteien-Oligarchie hat sich strafrechtlich abgesichert.</p>
<p>Der Kirchenvater Augustinus schrieb einst: <em>„Nimm das Recht weg – was ist dann ein Staat noch anderes als eine große Räuberbande.&#8220;</em> – Wir werden derzeit von einer solchen Räuberbande regiert, die nur nicht durch äußere Gewalt an die Macht gekommen ist, sondern durch die subtile psychische Gewalt der Bewusstseinsmanipulation via Massenmedien.</p>
<p>Uns bleibt &#8211; noch &#8211; das offene Wort, um darauf hinzuweisen, was sich in Wahrheit in diesem Lande abspielt, in der Hoffnung, dass sich doch immer mehr Menschen vom Tropf der Mainstream-Medien befreien und anfangen, selber zu denken.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
1    <a href="https://www.bka.de/SharedDocs/Downloads/DE/Publikationen/JahresberichteUndLagebilder/KriminalitaetImKontextVonZuwanderung/KriminalitaetImKontextVonZuwanderung_2018.html?nn=62336">bka.de</a><br />
2    <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/prozess-gegen-hussein-k-es-war-doch-nur-eine-frau-15418674.html">faz.de 26.1.2018</a><br />
3    zitiert nach <a href="https://www.tichyseinblick.de/daili-es-sentials/kliniken-immer-mehr-uebergriffe/">tichyseinblick.de 23.7.2019</a><br />
4    zitiert nach <a href="https://politikstube.com/meuthen-musterfluechtling-verteidigt-sich-vor-gericht-in-meiner-kultur-darf-man-toeten/#comment-34129">politikstube.com 25.7.2019</a><br />
5    <a href="https://www.bka.de/SharedDocs/Downloads/DE/Publikationen/JahresberichteUndLagebilder/GewaltGegenPVB/GewaltGegenPVBBundeslagebild2018.html?nn=60092">bka.de 5.6.19</a>  S. 34<br />
6    <a href="https://www.epochtimes.de/blaulicht/brandbrief-aus-saarlouis-oberbuergermeister-bittet-innenminister-um-hilfe-sicherheit-durch-jugendbanden-in-gefahr-a2950642.html">epochtimes.de 23.7.2019</a><br />
7    <a href="https://www.tagesspiegel.de/politik/justiz-vor-dem-kollaps-wer-in-berlin-straftaten-begeht-hat-nicht-viel-zu-befuerchten/24530786.html">tagesspiegel.de 5.7.19</a><br />
8    <a href="https://jungefreiheit.de/politik/deutschland/2019/staatsanwalt-in-berlin-gibt-es-8-500-offene-haftbefehle/">jungefreiheit 19.7.19</a><br />
9    <a href="https://www.zeit.de/gesellschaft/zeitgeschehen/2019-05/kriminalitaet-deutschland-sicherheit-politisch-motivierte-straftaten-haftbefehle">zeit.de 29.5.2019</a><br />
10  <a href="https://www.welt.de/politik/deutschland/article172054738/Ex-BND-Chef-ueber-Migranten-Zum-grossen-Teil-wissen-wir-nicht-wer-sie-sind.html">welt.de 31.12.17</a><br />
11  Anm. 1, S. 57<br />
12  <a href="https://philosophia-perennis.com/2019/03/07/merkels-offene-grenzen-mehr-als-7000-kriegsverbrecher-nach-deutschland-gekommen/">philosophia-perennis.com 7.3.2019</a><br />
13  <a href="https://www.mmnews.de/vermischtes/128079-randale-in-duesseldorfer-rheinbad">mmnews.de 28.7.2019</a><br />
14  <a href="https://www.afdbundestag.de/wp-content/uploads/sites/156/2018/05/organklage-afd-fraktion.pdf">afdbundestag.de</a>, S. 90<br />
15  Vgl. <a href="https://www.juraforum.de/lexikon/beihilfe-strafrecht">juraforum.de/lexikon</a><br />
16  siehe auch: <a href="https://jungefreiheit.de/politik/deutschland/2019/rupert-scholz-wirft-regierung-andauernden-verfassungsbruch-vor/">Prof. Rupert Scholz</a><br />
17  Vgl. <a href="http://www.juraindividuell.de/artikel/der-vorsatz-in-abgrenzung-zur-bewussten-fahrlaessigkeit/">juraindividuell.de</a><br />
Zu den anderweitigen Zielen siehe <a href="https://fassadenkratzer.wordpress.com/2019/07/22/die-bundesregierung-setzt-den-un-migrationspakt-um-zu-welchem-ziel/">hier</a><br />
18   <a href="https://www.freiewelt.net/nachricht/frau-merkel-das-blut-meines-sohnes-klebt-an-ihren-haenden-10073090/?tx_comments_pi1%5Bpage%5D=1&amp;cHash=220c199a555e6b266c6559e18b135cc6">freiewelt.de 21.12.2017</a> ; <a href="https://www.freiewelt.net/nachricht/das-blut-meiner-tochter-klebt-an-ihren-haenden-frau-merkel-10076776/">freiewelt.de 15.1.2019</a><br />
19  Vgl. <a href="https://fassadenkratzer.wordpress.com/2019/05/13/fassade-gewaltenteilung-im-parteienstaat/">Fassade Gewaltenteilung</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5d4338ad4099b">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d4338ad4099b', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d4338ad409c8">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d4338ad409c8',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d4338ad409cd">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d4338ad409cd',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5604" class="share-twitter sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5604" class="share-facebook sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47822719-5604-5d4338ad413e4' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=47822719&amp;post_id=5604&amp;origin=fassadenkratzer.wordpress.com&amp;obj_id=47822719-5604-5d4338ad413e4' data-name='like-post-frame-47822719-5604-5d4338ad413e4'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://fassadenkratzer.wordpress.com/author/hwludwig/">hwludwig</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" rel="bookmark"><time class="entry-date published" datetime="2019-08-01T07:19:26+01:00">1. August 2019</time><time class="updated" datetime="2019-08-01T17:17:01+01:00">1. August 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Katgeorien </span><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://fassadenkratzer.wordpress.com/category/politik/" rel="category tag">Politik</a>, <a href="https://fassadenkratzer.wordpress.com/category/recht/" rel="category tag">Recht</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://fassadenkratzer.wordpress.com/tag/herrschaft-des-unrechts/" rel="tag">Herrschaft des Unrechts</a>, <a href="https://fassadenkratzer.wordpress.com/tag/islam-terroristen/" rel="tag">islam. Terroristen</a>, <a href="https://fassadenkratzer.wordpress.com/tag/kriminelle-zuwanderer/" rel="tag">kriminelle Zuwanderer</a>, <a href="https://fassadenkratzer.wordpress.com/tag/polizei-u-justiznotstand/" rel="tag">Polizei- u. Justiznotstand</a>, <a href="https://fassadenkratzer.wordpress.com/tag/unkontrollierte-grenzen/" rel="tag">unkontrollierte Grenzen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			7 Kommentare zu &bdquo;Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert&nbsp;Straftaten&ldquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-12784" class="comment byuser comment-author-kranich05 even thread-even depth-1 highlander-comment">
			<article id="div-comment-12784" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/ad93fc8edf81026b9e3bd1392c012899?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://opablogdotnet.wordpress.com' rel='external nofollow' class='url'>kranich05</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12784">
							<time datetime="2019-08-01T09:13:57+01:00">
								1. August 2019 um 09:13							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich, wahrlich kein Rechter oder gar Rechtsextremer, betrachte den vorliegenden Text als eine aktuelle und (soweit es die Aktualität und Quellenlage zulässt) solide Bestandsaufnahme der Lage, aus der überzeugend (sine ira et studio) die notwendigen Wertungen und Schlussfolgerungen abgeleitet werden.<br />
Danke für das offene aufklärende Wort.<br />
Mich beschäftigen dieselben Themen: <a href="https://opablog.net/?s=Im+Dickicht+der+migrationsdiskussionen" rel="nofollow">https://opablog.net/?s=Im+Dickicht+der+migrationsdiskussionen</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12784#respond' data-commentid="12784" data-postid="5604" data-belowelement="div-comment-12784" data-respondelement="respond" aria-label='Antworte auf kranich05'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-12785" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12785" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/739ada73f6e11ac47bd74c91f69f9e8d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Angelika Eberl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12785">
							<time datetime="2019-08-01T09:25:17+01:00">
								1. August 2019 um 09:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es ist aufschlussreich, sich bewusst zu machen, wie Angela Merkels weit verdienstvollere Vorgänger über das Thema dachten:<br />
Helmut Schmidt: «Aus Deutschland ein Einwanderungsland zu machen ist absurd.»<br />
„Der kürzlich verstorbene Altbundeskanzler Helmut Schmidt (SPD) bewies im Jahr 1992 im Interview mit der «Frankfurter Rundschau» [vom 12.9.1992] einen Weitblick von – aus heutiger Sicht – geradezu erschreckender Präzision: «Die Vorstellung, dass eine moderne Gesellschaft in der Lage sein müsse, sich als multikulturelle Gesellschaft zu etablieren, mit möglichst vielen kulturellen Gruppen, halte ich für abwegig. Man kann aus Deutschland mit immerhin einer tausendjährigen Geschichte seit Otto I. nicht nachträglich einen Schmelztiegel machen. Weder aus Frankreich, noch aus England, noch aus Deutschland dürfen Sie Einwanderungsländer machen. […] Das ertragen die Gesellschaften nicht. Dann entartet die Gesellschaft.<br />
Die Vorstellung, wie sie etwa Heiner Geissler jahrelang verbreitet hat, dass wir mehrere Kulturen nebeneinander haben könnten, habe ich immer für absurd gehalten. […] Da wir in einer Demokratie leben, müssen wir uns auch ein bisschen, bitte sehr, nach dem richten, was die Gesellschaft will, und nicht nach dem, was sich Professoren ausgedacht haben. Aus Deutschland ein Einwanderungsland zu machen ist absurd. Es kann kommen, dass wir überschwemmt werden.»<br />
Ende Zitat Helmut Schmidt.<br />
Quelle: Vertrauliche Mitteilungen vom 20. Januar 2016, Nr. 4165, aus Zeit-Fragen v. 20. Januar 2016 Titel: Die Nato bringt uns mit diesem Kurs um und das mit tatkräftiger Mithilfe der eigenen deutschen Regierung. Kann man als PDF herunterladen.</p>
<p>Merke also: Heiner Geissler war für eine Multikulti-Gesellschaft. Er war Jesuit – wie Papst Franziskus, der auch für Einwanderung ist. Er versteht die Masseneinwanderung nach Europa als „biblischen“ Auftrag“ – ungeachtet der Tatsache, dass ihm sogar erzkonservative Kreise der katholischen Kirche, wie z. B. der frühere Papst Benedikt XVI. und der afrikanische Kardinal Sarah widersprechen. Benedikt XVI. hat, soweit ich mich erinnere, mal sinngemäß gesagt, wenn ein Zimmer voll sei, dann sei es voll. Kardinal Sarah hat es in einem Interview im April 2019 mit der französischen Internetseite „Valeurs Actuelles“ verurteilt, wenn man Masseneinwanderung mit der Bibel begründet, wie es Papst Franziskus tut.  <a href="http://www.kath.net/news/67539" rel="nofollow">http://www.kath.net/news/67539</a></p>
<p>Weitere Quelle:<br />
<a href="http://m.focus.de/politik/deutschland/helmut-schmidt-ii_aid_95473.html" rel="nofollow">http://m.focus.de/politik/deutschland/helmut-schmidt-ii_aid_95473.html</a><br />
Altkanzler Schmidt 11.6.2005: Weitere Zuwanderung unterbinden, Focus<br />
„Wir müssen eine weitere Zuwanderung aus fremden Kulturen unterbinden“, sagte Helmut Schmidt in dem Interview. Als Mittel gegen die Überalterung komme Zuwanderung nicht in Frage. „Die Zuwanderung von Menschen aus dem Osten Anatoliens oder aus Schwarzafrika löst das Problem nicht, schaffte nur ein zusätzliches dickes Problem.“ </p>
<p>„Fehlerhafte Entwicklung“<br />
Deutschland habe sich damit in den vergangenen 15 Jahren übernommen. „Wir sind nicht in der Lage gewesen, alle diese Menschen wirklich zu integrieren“, sagte Schmidt. „Sieben Millionen Ausländer in Deutschland sind eine fehlerhafte Entwicklung, für die die Politik verantwortlich ist.“ Es sei deshalb falsch, Ausländer für die Arbeitslosigkeit verantwortlich zu machen. Diejenigen, die sich nicht in die deutsche Gesellschaft integrieren wollten oder könnten „hätte man besser draußen gelassen“.</p>
<p>Aufschlussreich auch dieser Artikel über einen anderen, sehr verdienstvollen, verstorbenen Bundeskanzler – Dr. Helmut Kohl. Doch ausgerechnet Margaret Thatcher teilte er offenbar seine innersten Besorgnisse mit:<br />
Spiegel-Titel &#8211; über ein geheimes Gesprächsprotokoll vom 28. Oktiber 1982 &#8211; wenn es stimmt&#8230; </p>
<p><a href="http://www.spiegel.de/politik/deutschland/kohl-wollte-jeden-zweiten-tuerken-in-deutschland-loswerden-a-914318.html" rel="nofollow">http://www.spiegel.de/politik/deutschland/kohl-wollte-jeden-zweiten-tuerken-in-deutschland-loswerden-a-914318.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12785#respond' data-commentid="12785" data-postid="5604" data-belowelement="div-comment-12785" data-respondelement="respond" aria-label='Antworte auf Angelika Eberl'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-12787" class="comment even depth-2 highlander-comment">
			<article id="div-comment-12787" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/35623bf4bb2a372e4ecf0a6edd2fc281?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Jürgen Wanninger</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12787">
							<time datetime="2019-08-01T11:54:38+01:00">
								1. August 2019 um 11:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wenn es denn Professoren wären, die sich multikulti ausgedacht haben. Es sind aber Schulabbrecher und Studienabbrecher, die mit den naiven Gesellschaftsideen der 68iger Kommunisten unsere Gesellschaft umbauen wollen. Merkwürdig nur, dass die bürgerliche Mitte diesen naiv-romantischen linken Politikmüllsich hat überstreifen lassen. Auch wenn es Merkel war &#8211; die Ursache unseres gesellschaftlichen Auseinanderbrechens geht letztendlich auf die Wahl Schröders und seiner rot-grünen Truppe von Alt-Kommunisten 1998 zurück.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12787#respond' data-commentid="12787" data-postid="5604" data-belowelement="div-comment-12787" data-respondelement="respond" aria-label='Antworte auf Jürgen Wanninger'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-12786" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-12786" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a7af5023f6c979fb7b533ed9f76645be?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">hubi stendahl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12786">
							<time datetime="2019-08-01T10:09:46+01:00">
								1. August 2019 um 10:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Menschen in Europa stehen einer zentralisierten EU als Staatskonstrukt unter Abschaffung der hoheitlichen Rechte der Staaten mehrheitlich skeptisch bis ablehnend gegenüber. Das von elitären Kreisen seit Jahrzehnten, zunächst unmerklich und später offen,  favorisierte Projekt EU zur Abschaffung und Zentralisierung  der Staaten zum Nutzen einer kleinen Finanzhoheit- und den internationalen Kartellen, bedurfte zur Durchsetzung eines Konzepts.</p>
<p>Hierzu gehörte u.a. die Unterwanderung der UNO mit Gefolgsleuten, der Einsatz von Trojanern in der Politik, die Vereinnahmung der Medien zwecks Propaganda, die Vereinnahmung der Propagandisten des Weltsozialismus ( entweder gekauft = Marx und Engels) oder überzeugt (grüne  und linke Parteien), die Konzentration auf die Kernstaaten innerhalb der EU und ein folgendes Schüren von Chaos, um in diesem Chaos die Menschen &#8222;freiwillig&#8220; in die Falle der Zustimmung zur Abgabe aller Hoheitsrechte zu locken, denn bei allen bisherigen Gesetzesbrüchen, die Verfassungen sind so nicht überwindbar (eindeutiger Hochverrat).  Ein wichtiger Schlüssel ist dabei die  erfolgte Invasion kulturfremder Ethnien um Chaos zu stiften, dass weit über die im Artikel genannten Straftaten hinaus geht. Wir haben aufgrund der kurzen Zeitabstände nicht nur das Problem der schnellen Überfremdung und Kriminalisierung im eigenen Land, sondern auch mit Folgen zu kämpfen, die weiteres Chaos anrichten werden.</p>
<p>&#8211; Innerhalb der kulturell sich feindlich gegenüberstehenden Invasoren wird es zu Clan-Kriegen kommen.<br />
   Beispiele:  Die schon länger hier lebenden Türken und Kurden und  Sunniten vs. Schiiten vs. Minderheiten. </p>
<p>&#8211; Der Wohnungsmarkt wird bald zusammenbrechen, wobei die Mietpreise unbezahlbare Größenordnungen<br />
   trotz Nullzins erreichen werden.</p>
<p>&#8211; Die bisherige Rechtssicherheit wird sich zunehmend auflösen und sich den archaischen Gewohnheiten der<br />
   Invasoren anpassen (Stichwort: europäische Scharia bei den Gerichten).</p>
<p>Über allem hängt  das Damoklesschwert der Rezession, die den Einstieg in einen fulminanten Zusammenbruch des Geldsystems darstellt.  Nur wenige wissen wie und noch weniger wann. Den Schlüssel für den Zusammenbruch halten die Zentralbanken mit ihrer Königin in Basel in der Hand. Sie entscheiden, wie lange das mit Endlichkeit konstruierte todkranke System erhalten bleibt.  Es kann mit Flutung von Liquidität noch 10 Jahre laufen oder morgen in den Abgrund geschickt werden, sodass Zahlungen an Migranten und Rentner ganz oder teilweise ausfallen werden. Das ist der Start in den Bürgerkrieg in Frankreich und Deutschland mit dem Ziel, die Staaten aufzulösen.</p>
<p>Kann der für viele als Hoffnungsträger gehandelte  Trump etwas ändern?  Vorsicht ist geboten, denn wäre Trump nicht bewusst installiert worden, würde er von der Finanzelite z.B. mit der aktuellen Zinssenkung nicht unterstützt werden, um im Wahlkampf eine gute &#8222;America way of life &#8211; Show&#8220; abzuliefern.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12786#respond' data-commentid="12786" data-postid="5604" data-belowelement="div-comment-12786" data-respondelement="respond" aria-label='Antworte auf hubi stendahl'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-12788" class="pingback even thread-odd thread-alt depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://volksbetrugpunktnet.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/' rel='external nofollow' class='url'>Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert Straftaten | volksbetrug.net</a> 			</div>
		</li><!-- #comment-## -->
		<li id="comment-12789" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-12789" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12789">
							<time datetime="2019-08-01T14:38:58+01:00">
								1. August 2019 um 14:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hohe Aufklärungsquote, weniger Straftaten als 1992. Nur die Bevölkerung &#8222;spurt&#8220; noch nicht wie gewünscht, daher äußert BIM Seehofer „Das Sicherheitsgefühl der Deutschen ist in den letzten Jahren zurückgegangen. Darauf müssen wir reagieren!“  Die Mehrheit der Befragten (57 Prozent) füh­lt sich zwar „generell si­che­r“. ABER: Gleich­zei­tig ist das Ver­trau­en der Befragten in die Fä­hig­keit des Staa­tes, sie vor Ver­bre­chen konkret zu schüt­zen, gering!</p>
<p>Es liegt also vornehmlich am subjektiven Sicherheitsgefühl der Bürger! Von  konkret realen Bedrohungen die überproportional häufig (im Verhältnis zur Gesamtbevölkerungszahl) von  z.B.&#8220;Asylsuchenden&#8220;verübt werden ist also keinesfalls zu sprechen.<br />
Aktuell läuft in Freiburg i.Breisgau der Prozess gegen 11 Tatverdächtige, die am 13.10 2018 eine Frau mehrfach vergewaltigt haben sollen. Die Anklage geht davon aus, dass der jungen Frau zunächst K.O.-Tropfen in ihr Getränk untergemischt wurden und sie dann von einem Hauptangeklagten unter einem Vorwand  vor die Tür des &#8222;Hans-Bunte-Clubs&#8220;gelockt wurde, wo sie das unglaubliche Märtyrium über sich ergehen lassen musste. Dazu äußert sich gestern der Zeuge Mahmoud T., 25 Jahre voller Überzeugung „Die Sache war keine Vergewaltigung!“ Stattdessen habe die 18-Jährige fortan „Fick mich“ gerufen. Er selbst will das Ganze aber nur aus der Ferne gehört haben. „Einer hat mich gefragt, ob ich auch Sex will. Aber ich habe nein gesagt. Ich wollte nur tanzen.“ Diese Aussage des Zeugen &#8222;ist neu&#8220;, in den Vernehmungsakten der Polizei findet sich eine ganz andere Darstellung der Vorkommnisse der Tatnacht, worauf besagter Zeuge auch vom vorsitzenden Richter hingewiesen wird. Es sei aber so gewesen wie er es zuvor erzählt habe, weiß der Zeuge noch vor Gericht zu berichten.<br />
Eine junge Frau wird unter Drogen gesetzt und kann sich in Folge dessen kaum noch an etwas erinnern. Das öffnet den &#8222;skurillsten&#8220;  Darstellungen durch die Angeklagten Tür und Tor und auch Zeugen sagen plötzlich vor Gericht ganz anders aus als zuvor in der polizeilichen Vernehmung! Noch ist der Prozess nicht abgeschlossen, aber die Vermutung drängt sich auf, dass eine solche Tat wie sie in den Strafanträgen dargestellt wurde mglw. garnicht stattgefunden hat; es handelte sich nach den unisono Aussagen der Angeklagten um einvernehmlichen Sex.</p>
<p>Erschreckend sind hierbei  nicht nur die  Äusserungen der Angeklagten und Zeugen. Erschreckend ist in den Gesprächen die ich mit Jugendlichen führe, das immer wieder Geäußerte &#8222;Sobald ich mit der Schule und Ausbildung fertig bin, verschwinde ich sofort aus Deutschland!&#8220; Die jungen Menschen, mit denen ich im Austausch bin, haben nicht nur ein &#8222;subjektiv mangelhaftes Sicherheitsgefühl&#8220;, sie haben keinerlei &#8222;Bock&#8220; weiter in diesem Lande zu leben!  Das muss zu denken geben!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12789#respond' data-commentid="12789" data-postid="5604" data-belowelement="div-comment-12789" data-respondelement="respond" aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-12790" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-12790" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#comment-12790">
							<time datetime="2019-08-01T16:33:50+01:00">
								1. August 2019 um 16:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zu denken u.a deshalb, weil es durchaus möglich wäre, dass das Video</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='473' src='https://www.youtube.com/embed/jspl0k68IQA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>kein Fake ist, sondern &#8222;dass in Migrationsfragen&#8220;  durchaus &#8222;mit System&#8220; vorgegangen wird!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/?replytocom=12790#respond' data-commentid="12790" data-postid="5604" data-belowelement="div-comment-12790" data-respondelement="respond" aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/#respond" style="display:none;">Antwort abbrechen</a></small></h2>			<form action="https://fassadenkratzer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c148ab79c2" /><input type="hidden" name="_wp_http_referer" value="/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffassadenkratzer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f642c0660" /></p>
<input type="hidden" name="genseq" value="1564686509" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fassadenkratzer.wordpress.com/2019/07/22/die-bundesregierung-setzt-den-un-migrationspakt-um-zu-welchem-ziel/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Die Bundesregierung setzt den UN-Migrationspakt um. – Zu welchem&nbsp;Ziel?</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-13" class="widget widget_text"><h2 class="widget-title">Spenden</h2>			<div class="textwidget"><p>Artikel auf FASSADENKRATZER bringen Ihnen Erkenntnisgewinn und wertvolle Anregungen? Dann freue ich mich, wenn Sie als Gegenleistung den Betrieb dieser Webseite mit einer Spende unterstützen können. </p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=Z4UU3Q6XSJTEQ" target="_blank" rel="noopener noreferrer"><img src="https://fassadenkratzer.files.wordpress.com/2015/06/btn_donate_lg1.gif" alt="Spenden" /> </a></p>
</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><hr style="border:.5px solid #DFDAD5;margin:40px 0 3px;">
<h2 class="widgettitle" style="margin:0 0 30px;"><a title="Inhaltsverzeichnis" href="http://wp.me/P3eESb-bS"> Inhaltsverzeichnis</a></h2>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" class="image wp-image-995 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="995" data-permalink="https://fassadenkratzer.wordpress.com/machtmachtuntertan2/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MachtMachtUntertan2" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=562" /></a></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“</b><br />
EWK-Verlag GmbH, Elsendorf 2015<br />
Taschenbuch, 196 Seiten, EUR 15,80<br />
ISBN: 978-3-938175-90-3<br />
Zu beziehen über den <a title="Zur Webseite des Buchs auf ewkshop.de" href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" target="_blank" rel="noopener noreferrer">EWK-Verlag</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#1-Macht-macht-untertan">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 40px;">
</div>
		</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
				<li class="cat-item cat-item-7392923"><a href="https://fassadenkratzer.wordpress.com/category/antifaschisten/">Antifaschisten</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://fassadenkratzer.wordpress.com/category/demokratie/">Demokratie</a>
</li>
	<li class="cat-item cat-item-2801268"><a href="https://fassadenkratzer.wordpress.com/category/eu-europa/">EU &#8211; Europa</a>
</li>
	<li class="cat-item cat-item-187113451"><a href="https://fassadenkratzer.wordpress.com/category/freie-individualitat-2/">Freie Individualität</a>
</li>
	<li class="cat-item cat-item-2800384"><a href="https://fassadenkratzer.wordpress.com/category/geldsystem/">Geldsystem</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://fassadenkratzer.wordpress.com/category/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://fassadenkratzer.wordpress.com/category/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://fassadenkratzer.wordpress.com/category/medien/">Medien</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://fassadenkratzer.wordpress.com/category/parteien/">Parteien</a>
</li>
	<li class="cat-item cat-item-1932074"><a href="https://fassadenkratzer.wordpress.com/category/paedagogik/">Pädagogik</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://fassadenkratzer.wordpress.com/category/politik/">Politik</a>
</li>
	<li class="cat-item cat-item-25302"><a href="https://fassadenkratzer.wordpress.com/category/presse/">Presse</a>
</li>
	<li class="cat-item cat-item-106731"><a href="https://fassadenkratzer.wordpress.com/category/rassismus/">Rassismus</a>
</li>
	<li class="cat-item cat-item-23357"><a href="https://fassadenkratzer.wordpress.com/category/recht/">Recht</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://fassadenkratzer.wordpress.com/category/kultur/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-1079278"><a href="https://fassadenkratzer.wordpress.com/category/revisionismus/">Revisionismus</a>
</li>
	<li class="cat-item cat-item-924791"><a href="https://fassadenkratzer.wordpress.com/category/soziale-frage/">Soziale Frage</a>
</li>
	<li class="cat-item cat-item-2456784"><a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/">US-Imperialismus</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://fassadenkratzer.wordpress.com/category/wirtschaft/">Wirtschaft</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://fassadenkratzer.wordpress.com/category/wissenschaft/">Wissenschaft</a>
</li>
		</ul>
			</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://fassadenkratzer.wordpress.com/2019/08/'> August 2019 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/07/'> Juli 2019 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/06/'> Juni 2019 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/05/'> Mai 2019 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/04/'> April 2019 &nbsp;(7)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/03/'> März 2019 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/02/'> Februar 2019 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2019/01/'> Januar 2019 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/12/'> Dezember 2018 &nbsp;(7)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/11/'> November 2018 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/07/'> Juli 2018 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/03/'> März 2018 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/01/'> Januar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/07/'> Juli 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/06/'> Juni 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/03/'> März 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/02/'> Februar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/01/'> Januar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/07/'> Juli 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/06/'> Juni 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/05/'> Mai 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/03/'> März 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/02/'> Februar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/07/'> Juli 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/02/'> Februar 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/01/'> Januar 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/09/'> September 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/07/'> Juli 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/06/'> Juni 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/03/'> März 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/02/'> Februar 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/01/'> Januar 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/11/'> November 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/07/'> Juli 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/06/'> Juni 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/05/'> Mai 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/03/'> März 2013 &nbsp;(2)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://book-on-demand.de/shop/13432"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" class="image wp-image-1000 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EU oder Europa? von Herbert Ludwig" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="1000" data-permalink="https://fassadenkratzer.wordpress.com/euodereuropa5/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EUoderEuropa5" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=562" /></a></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>EU oder Europa?<br />
Die Entscheidungsfrage der europäischen Entwicklung zur freien Individualität</b><br />
Taschenbuch, 90 Seiten, EUR 9,50<br />
ISBN: 978-3-86386-188-9<br />
Zu beziehen über <a title="Zur Webseite des Buchs auf book-on-demand.de" href="http://book-on-demand.de/shop/13432" target="_blank" rel="noopener noreferrer">BookOnDemand</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#2-EU-oder-Europa">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 10px;">
<p><b>Buchbesprechungen</b><br />
<a title="Buch des Monats März 2012" href="http://www.forum-ordnungspolitik.de/zum-mitnehmen/buch-des-monats/1116-buch-des-monats-februar-2012" target="_blank" rel="noopener noreferrer">Buch des Monats März 2012</a> beim Forum Ordnungspolitik Berlin<br />
<a title="Buchbesprechung" href="http://www.zeitgeist-online.de/buchbesprechungen/961-herbert-ludwig-eu-oder-europa.html" target="_blank" rel="noopener noreferrer">Buchbesprechung</a> auf Zeitgeist-Online</p>
<hr style="border:.5px solid #DFDAD5;margin:0 0 30px;">
</div>
		</section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog über E-Mail folgen</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 874 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="47822719"/>
                    <input type="hidden" name="source" value="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e02f124f17" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</section><section id="blog-stats-5" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>2.963.269 Treffer</li>
		</ul>
		</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" class="bump-view" data-bump-view="tp">
						Regierung führt vorsätzlich den Verfall der inneren Sicherheit herbei und fördert Straftaten					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/07/22/die-bundesregierung-setzt-den-un-migrationspakt-um-zu-welchem-ziel/" class="bump-view" data-bump-view="tp">
						Die Bundesregierung setzt den UN-Migrationspakt um. – Zu welchem Ziel?					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/08/13/vom-anderssein-des-schwarz-afrikaners/" class="bump-view" data-bump-view="tp">
						Vom Anderssein des Schwarz-Afrikaners					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/07/15/totalitaere-gesinnungen-und-geistiger-terror-auf-dem-vormarsch/" class="bump-view" data-bump-view="tp">
						Totalitäre Gesinnungen und geistiger Terror auf dem Vormarsch					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/" class="bump-view" data-bump-view="tp">
						Inhaltsverzeichnis					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/07/19/wer-ist-der-suender/" class="bump-view" data-bump-view="tp">
						Wer ist der Sünder?					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2016/04/28/das-netzwerk-des-george-soros-fuer-grenzenlose-migration-in-europa/" class="bump-view" data-bump-view="tp">
						Das Netzwerk des George Soros für grenzenlose Migration in Europa					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/06/21/buergerkriege-voraussehbar/" class="bump-view" data-bump-view="tp">
						Bürgerkriege voraussehbar					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/05/19/priesterherrschaft-ueber-die-seelen/" class="bump-view" data-bump-view="tp">
						Priesterherrschaft über die Seelen					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2019/06/27/versailles-1919-die-unterwerfung-deutschlands-unter-das-kriegsschuld-diktat/" class="bump-view" data-bump-view="tp">
						Versailles 1919 - Die Unterwerfung Deutschlands unter das  Kriegsschuld-Diktat					</a>
										</li>
				</ul></section>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d4338ad4bfa3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d4338ad4bfa3',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></span>
								<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201931y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-ad93fc8edf81026b9e3bd1392c012899">
	</div>
	<div class="grofile-hash-map-739ada73f6e11ac47bd74c91f69f9e8d">
	</div>
	<div class="grofile-hash-map-35623bf4bb2a372e4ecf0a6edd2fc281">
	</div>
	<div class="grofile-hash-map-a7af5023f6c979fb7b533ed9f76645be">
	</div>
	<div class="grofile-hash-map-40fef4e11194fea7a8900f748cc2ddd3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/fassadenkratzer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?action=logout&_wpnonce=e8c9ad2f8d","homeURL":"https:\/\/fassadenkratzer.wordpress.com\/","postID":"5604","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="47822719" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://fassadenkratzer.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="FASSADENKRATZER" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2e80d1753c" /><input type="hidden" name="_wp_http_referer" value="/2019/08/01/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fassadenkratzer.wordpress.com\/2019\/08\/01\/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten\/":5604};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGK2puTMF9NSKsTf8sFrmBeepEpec2A2C4U7KE/n6EXehtJRa6E35F5AyMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47822719","siteName":"FASSADENKRATZER","siteURL":"http:\/\/fassadenkratzer.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"82a44baf2f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e02f124f17\" \/>","referer":"https:\/\/fassadenkratzer.wordpress.com\/2019\/08\/01\/regierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten\/","canFollow":"1","feedID":"8531486","statusMessage":"","customizeLink":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F","postID":"5604","shortlink":"https:\/\/wp.me\/p3eESb-1so","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fassadenkratzer.wordpress.com\/5604","statsLink":"https:\/\/wordpress.com\/stats\/post\/5604\/fassadenkratzer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Sixteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 874 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8091dfafb3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2019%2F08%2F01%2Fregierung-fuehrt-vorsaetzlich-den-verfall-der-inneren-sicherheit-herbei-und-foerdert-straftaten%2F","blog_id":"47822719","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=47822719&v=wpcom&tz=1&user_id=0&subd=fassadenkratzer","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUVtOw0AMvBAbg2ihP4ijoO3GaZ3si7U3aW+Pi2iJqihSv2yNZzx+wJSNS1EwCvQMLY7kMJ+anp9gVgrVZF8PFBk8DcjwXbHi0cbWY7knyxGDUnLdg0wKnJlOghgvBjxQNp7iYLrkKpuObl4Una+tCpXmUgiqNAWzPzeB4iMeXY1OKEVe2WKi9oDCgFWraSA03k4gGLK3gnf4Sh/b6nBmbwsEy4JFM5NGLIUum9ywBztIsW5YG9/+LngR3bKlM3L+v9wc7/V95fwXmjlrwcvZkiqjhx4l61zmCqxoCnLWB9CIZtRLpAVk6avzDQfigGJem2f40tmhSyWs8HNiMZ23VICPtlA8XKOKPsPHy/Zts92+73ab/gf4NhyF'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47822719','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'47822719','v':'wpcom','tz':'1','user_id':'0','post':'5604','subd':'fassadenkratzer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tBUWQ3U09jMXRiWi9STF9qeSYuVnlPVFU2MlJpMFctYWNiYUlUMUpCRytsOThOamxQR19GVC9oLkJBfFY0L2wxemU2P1Usc0RMcnxXZE1ES1BzXWxzZS96dmxTUitxTj1DNWk9QWRPclttRDBhVCZFRXhGLUEvJjRPYy1RZ18wdHdFSFZVaEJjdUZjc2V1Qz0tdTRbNFQyaGd3Yk1rLWNOQTEsLnl1WjRIen5ZeHl+cWxVMzEmNjJmeDN8eEVwXVNHaU9KemVsSnQuNC5LaF9GVnxHNn5bdS1XUkMwbmNDYkl4OFhUdWIuYTVRLXpiaQ=='}]);
_stq.push([ 'clickTrackerInit', '47822719', '5604' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.192 seconds
	130925 bytes batcached for 300 seconds
-->
