<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fassadenkratzer.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu inszenieren &#8211; FASSADENKRATZER</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Feed" href="https://fassadenkratzer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkeEOgjAMhF/IuZAo4g/js4ytgcG6LbQEeHuHYkzQzD9LL70vd+nkFIUOnsGzxFFENzbWk5yiDigIrYNlp46a6CB/Y872QLIDjkr34qlydh0GENwCAqU1RsWSp+RZyM4M4L/Y2oXm0zEMRhmSjQu1crmcAZxiMCIG4p36W2/rlRwIxipwqa3nHDZZ00DKSZZtFgxzFsFYvoPWsU3XyzZ7fUhdxwGIRHrRjrhdcuXueCtO17K6FNW56B7ts7ZO?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNkdEOgyAMRX9orDHRxT0s+xZkHbIgJbbG+ffD6eLMErIn7oV7SikwRmUoCAYBabFDhjg0IGPamNg9BTGAYQaWyaMao6HumPwBvsBuUNEP1gWG0d0sCoNQVJFYVvAfhMk47ZVLkb1ZYAeBZDn8iFxVi6Q8GS2Ows6ou9euz6E9Np5skvb98s3mIG3m4o3uN5WLz7NZOgFudT/fta45ap1Kaof25gda/7ItwXpqtJ8D1+5SVMXpXFdFWT9ePtu+bw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fassadenkratzer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kurz eingeworfen: Bundesinnenminister ordnete 2015 mündlich die dauerhafte rechtswidrige Grenzöffnung&nbsp;an' href='https://fassadenkratzer.wordpress.com/2018/02/19/kurz-eingeworfen-bundesinnenminister-ordnete-2015-muendlich-die-dauerhafte-rechtswidrige-grenzoeffnung-an/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/" />
<link rel='shortlink' href='https://wp.me/p3eESb-1dj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F02%2F26%2Fdie-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F02%2F26%2Fdie-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu inszenieren" />
<meta property="og:url" content="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/" />
<meta property="og:description" content="Zu der am Ende des letzten Artikels angekündigten Darstellung von Konfrontationsstrategien sei zunächst auf die entsprechenden geostrategischen Konzepte der USA eingegangen. Innerhalb von zweihunde…" />
<meta property="article:published_time" content="2018-02-26T07:37:06+00:00" />
<meta property="article:modified_time" content="2018-02-26T07:37:06+00:00" />
<meta property="og:site_name" content="FASSADENKRATZER" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fassadenkratzer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fassadenkratzer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fassadenkratzer.wordpress.com/osd.xml" title="FASSADENKRATZER" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FASSADENKRATZER" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blicke hinter die Oberfläche des Zeitgeschehens" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://fassadenkratzer.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren | FASSADENKRATZER auf WordPress.com" />
<meta name="description" content="Zu der am Ende des letzten Artikels angekündigten Darstellung von Konfrontationsstrategien sei zunächst auf die entsprechenden geostrategischen Konzepte der USA eingegangen. Innerhalb von zweihundert Jahren haben die USA nach eigenen Angaben über 220 Kriege, militärische Interventionen und CIA-Operationen gegen ausländische Staaten geführt. Wie ein roter Faden zieht sich durch die Geschichte der USA die rücksichtslose&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4669 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></p>
											<p class="site-description">Blicke hinter die Oberfläche des Zeitgeschehens</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="primary-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://fassadenkratzer.wordpress.com/" rel="home">
						<img src="https://fassadenkratzer.files.wordpress.com/2017/12/cropped-fassade1.jpg" srcset="" sizes="" width="1200" height="280" alt="FASSADENKRATZER">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4669" class="post-4669 post type-post status-publish format-standard hentry category-demokratie category-eu-europa category-geschichte category-medien category-politik category-us-imperialismus tag-11-9-2001 tag-abhoeraffaere tag-brzezinski tag-friedman tag-gorbatschow tag-huntington tag-islam tag-russland tag-ukraine">
	<header class="entry-header">
		<h1 class="entry-title">Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Zu der am Ende des letzten Artikels angekündigten Darstellung von Konfrontationsstrategien sei zunächst auf die entsprechenden geostrategischen Konzepte der USA eingegangen.<br />
Innerhalb von zweihundert Jahren haben die USA nach eigenen Angaben über 220 Kriege, militärische Interventionen und CIA-Operationen gegen ausländische Staaten geführt<em>. </em><em>Wie ein roter Faden zieht sich durch die Geschichte der USA die rücksichtslose Durchsetzung eigener Macht. Über den Erdball sind an wichtigen strategischen Punkten jederzeit einsatzbereite Militärbasen errichtet, deren Zahl von </em>Experten auf ca. 1000 geschätzt wird.<span id="more-4669"></span></p>
<p>Der US-Geostratege Zbigniew Brzezinski stellte nüchtern fest: „<em>Nicht nur beherrschen die Vereinigten Staaten sämtliche Ozeane und Meere, sie verfügen mittlerweile auch über die militärischen Mittel, die Küsten mit Amphibienfahrzeugen unter Kontrolle zu halten, mit denen sie bis ins Innere eines Landes vorstoßen und ihrer Macht politische Geltung verschaffen können.</em> <em>Amerikanische Armeeverbände stehen in den westlichen und östlichen Randgebieten des eurasischen Kontinents und kontrollieren außerdem den Persischen Golf. Wie die … Karte zeigt, ist der gesamte Kontinent von amerikanischen Vasallen und tributpflichtigen Staaten übersät“ </em><em><sup>1</sup></em></p>
<p>Nun gehört es zum strategischen Werkzeug der USA, nicht einfach irgendwo einzudringen und damit ihren Ruf zu schädigen, sondern zunächst zwischen polar einander gegenüberstehenden Ländern Konflikte zu schüren und ihre Konfrontation zu inszenieren. In beiden Weltkriegen griffen die USA erst in einem fortgeschrittenen Stadium in den Krieg ein, nachdem sie zuvor geholfen hatten, die feindlichen Parteien aufzurüsten und gegeneinander in Stellung zu bringen. Der amerikanische Historiker Anthony Sutton hat z. B. nachgewiesen, dass vor dem Zweiten Weltkrieg sowohl der Aufbau der Sowjetunion als auch des nationalsozialistischen Deutschlands von den USA aus in starkem Maße finanziell und militärisch unterstützt worden sind.<sup>2</sup></p>
<h3><strong>Deutschland &#8211; Russland</strong></h3>
<p>Den imperialistischen Strategen der USA ist seit langem klar, worauf auch der bereits im vorigen Artikel ausführlich zitierte Hintergrundbeobachter Lars Grünewald hinweist, „<em>dass die einzige wirkliche Bedrohung der US-amerikanischen Weltherrschafts-Ambitionen darin liegt, dass eine wirtschaftliche, politische und kulturelle Allianz zwischen Europa und Asien zustande kommt, insbesondere zwischen Deutschland und Russland.“</em><sup> 3</sup> Die Strategen George Friedman und Zbigniew Brzeziński sehen dies als das zentrale Problem der amerikanischen Außenpolitik der vergangenen hundert Jahre an.</p>
<p>Friedman sagte z. B. am 4.2.2015: „<em>Das Hauptinteresse der US-Außenpolitik des letzten Jahrhunderts, im Ersten und Zweiten Weltkrieg und im Kalten Krieg, waren die Beziehungen zwischen Deutschland und Russland. Weil: vereint sind sie die einzige Macht, die uns bedrohen kann. Unser Hauptinteresse galt sicherzustellen, dass dieser Fall nicht eintritt. (…) Die Urangst der USA ist, dass deutsches Kapital und deutsche Technologien sich mit russischen Rohstoffen und russischer Arbeitskraft verbinden. Eine einzigartige Kombination, vor der die USA seit Jahrhunderten eine Höllenangst haben.“ </em><sup>4</sup></p>
<p>Zugleich würde dies bedeuten, dass die USA keinen strategischen Platz mehr in Europa hätten und die Möglichkeit, in den asiatischen Raum hinein zu intervenieren und die russische Machtstellung zu beeinträchtigen, so wesentlich reduziert wäre, dass an eine wirkliche Weltherrschaft nicht mehr gedacht werden könnte. Denn, wie Brzezinski schrieb, „<em>der Fortbestand der globalen Vormachtstellung Amerikas hängt unmittelbar davon ab, wie lange und wie effektiv es sich in Eurasien behaupten kann.“ </em><sup>5</sup> Auch er beschreibt die Gefahr einer europäisch-russischen Verbindung:</p>
<p><em>„ … nicht völlig auszuschließen ist die Möglichkeit einer großen europäischen Neuorientierung, die entweder eine deutsch-russische Absprache oder eine französisch-russische Entente zur Folge hätte. Für beide gibt es in der Geschichte eindeutige Präzedenzfälle, und zu einer von beiden könnte es kommen, wenn die europäische Einigung ins Stocken geriete und sich die Beziehungen zwischen Europa und Amerika ernsthaft verschlechtern sollten. Tatsächlich könnte man sich im letzteren Falle </em><em>eine europäisch-russische Übereinkunft vorstellen, die Amerika vom Kontinent ausschlösse.“</em> <sup>6</sup><em>  </em></p>
<p><em>„ … so lauten die drei großen Imperative imperialer Geostrategie: Absprachen zwischen den Vasallen zu verhindern und ihre Abhängigkeit in Fragen der Sicherheit zu bewahren, die tributpflichtigen Staaten fügsam zu halten und zu schützen und dafür zu sorgen, daß die ´Barbaren`völker sich </em><em>nicht zusammenschließen.“</em> <sup>7</sup></p>
<p><em>„Amerikas zentrales geostrategisches Ziel in Europa läßt sich also ganz einfach zusammenfassen: Durch eine glaubwürdigere transatlantische Partnerschaft muß der Brückenkopf der USA auf dem eurasischen Kontinent so gefestigt werden, daß ein wachsendes Europa ein brauchbares Sprungbrett werden kann, von dem aus sich eine internationale Ordnung der Demokratie und Zusammenarbeit nach Eurasien hinein ausbreiten läßt.“</em><sup> 8</sup>   <em> </em></p>
<p>Damit sich die <em>tributpflichtigen Barbarenvölker</em> Europas <em>fügsam hielten, </em>wurden ihre Antipathien gegen den bedrohlichen Osten, insbesondere gegen die von Russland dominierte Sowjetunion mit ihrer Gefahr des Kommunismus (den der Westen dort als „sozialistisches Experiment“ erst implantiert hatte) gelenkt. Und die USA traten als Unterstützer und Bundesgenossen der europäischen Staaten auf, bildeten also eine Allianz mit Europa gegen einem gemeinsamen Gegner, vorzugsweise Russland und die von ihm dominierten Staaten. Das hat zur Struktur des Kalten Krieges geführt, der die Nachkriegsgeschichte bestimmt hat.</p>
<p>Lars Grünewald macht darauf aufmerksam, dass sich nach dem Ende des Kalten Krieges, Anfang der neunziger Jahre, durch die noch zwischen der Sowjetunion und Deutschland geschlossenen Verträge auf vielen Gebieten zahlreiche Perspektiven einer engen Zusammenarbeit zwischen Deutschland und Russland ergaben. Darüber schrieb Michael Gorbatschow:</p>
<p><em>„Sowohl wir als auch die westdeutschen Politiker sind davon ausgegangen, dass die partnerschaftlichen Beziehungen zwischen Deutschland und der Sowjetunion eines der entscheidenden Elemente jedes ernst zu nehmenden Projekts für die Gestaltung der gesamteuropäischen Beziehungen sind.<br />
</em><em>Unsere Position war auf lange Dauer angelegt. Es war eine strategische Position, welche die feste und unumkehrbare Zusammenarbeit zwischen der Sowjetunion und Deutschland vorsah. Der ´Große Vertrag` bestimmte den Rahmen einer solchen Zusammenarbeit und schuf für Jahrzehnte voraus die dafür erforderliche Grundlage. Aber die Ereignisse in der Sowjetunion entwickelten sich leider anders.“ </em><sup>9</sup></p>
<p>Die Realisierung dieser Zusammenarbeit wurde zunächst durch die forcierte Selbstauflösung der Sowjetunion verhindert. Die geschlossenen Verträge wurden von den Rest-Staaten der Russischen Föderation nicht übernommen. Prinzipiell stand aber einer engen Allianz zwischen Deutschland und Russland nichts im Wege.</p>
<h3><strong>Neuer Gegner Islam</strong></h3>
<p>Um dies schon im Keime zu verhindern – auf diesen strategischen Zug weist wieder Lars Grünewald hin &#8211; kam es für die USA darauf an, einen neuen gemeinsamen Gegner zu schaffen, der alle Aufmerksamkeit auf sich zog und die Notwendigkeit erzeugte, die Dominanz des US-europäischen Bündnisses, insbesondere der Nato, zu stärken. Dieser Gegner wurde der Islam.</p>
<p><em>„Die Perspektive dazu wurde durch Samuel Huntington im Jahre 1993 durch einen programmatischen Aufsatz veröffentlicht und verkündet mit dem Titel „The Clash of Civilazations?“. Drei Jahre später war </em><em>das Fragezeichen aus dem Titel verschwunden, aus dem Aufsatz war ein Buch geworden, das den Titel </em><em>„The Clash of Civilizations and the Remaking of World Order“ trug. Hier ist also von einer Erschaffung </em><em>einer Neuen Weltordnung die Rede, die unmittelbar mit dem prophezeihten Zusammenstoß der </em><em>Zivilisationen zusammenhängen sollte.“ </em><sup>10</sup></p>
<p>Dieser neue Gegner, der Islam, hatte gegenüber dem Sowjetblock, dem statische Grenzen eigen waren, den strategischen Vorteil, regional nicht fixiert zu sein. Eine Zivilisation wie die des Islam ist nicht auf ein bestimmtes geographisches Gebiet beschränkt, sondern kann weltweit agieren. Deswegen bietet er auch die Möglichkeit weltweiter konfrontativer Auseinandersetzungen.</p>
<p>Flankierend dazu schrieb interessanterweise 1993 Brzezinski:<br />
<em>„Teil des Problems in dieser instabilen Region könnte eine Bedrohung der amerikanischen Vormachtstellung durch den islamischen Fundamentalismus werden. Unter Ausnutzung der religiösen Feindseligkeit gegenüber dem american way of life und des arabisch-israelischen Konflikts könnte der islamische Fundamentalismus einige prowestliche Regierungen im Nahen Osten unterminieren und </em><em>schließlich amerikanische Interessen in der Region, besonders am Persischen Golf, gefährden.“<br />
</em><em>„Ohne politischen Zusammenhalt und ohne die Rückendeckung eines wirklich mächtigen islamischen Staates fehlte es dem islamischen Fundamentalismus an einem geopolitischen Kern, deshalb würde die von ihm ausgehende Kampfansage sich wahrscheinlich eher in diffuser Gewalt Bahn brechen.“</em><sup> 11</sup></p>
<p>Der programmatische Aufsatz von Samuel Huntington erschien 1993 in der Zeitschrift <em>Foreign Affairs,</em> die vom <em>Coucil on Foreign Relations </em>(CFR) herausgegeben wird, der zentralen Denkfabrik der USA, von der die US-Außenpolitik vorbereitet und bestimmt wird.<sup>12</sup> Auch Brzezinski war selbstverständlich einflussreiches Mitglied dieses Eliten-Zirkels.</p>
<p>Das „Project for the New American Century“ (PNAC), eine neokonservative Denkfabrik, publizierte im September 2000 ein Manifest, in dem der Übergang zu neuen Waffentechnologien, und damit die Rückkehr der USA zu einer hegemonialen Vormachtstellung gefordert wurde, was aber ein langsamer Prozess sei, es sei denn, ein katalysierendes, katastrophales Ereignis träte ein, wie etwa ein neues Pearl Harbor.<sup>13<br />
</sup>Wie bestellt eröffneten mit einem gigantischen Paukenschlag die Ereignisse vom 11.9.2001, die ohne Nachweis als fundamentaler Angriff islamischer Kämpfer auf die USA („America unter attac“) dargestellt wurden, den prophezeihten Kampf des Islam gegen die westliche Zivilisation. Angeblich durchschlugen – medial weltweit ins Bewusstsein der Menschen eingebrannt &#8211; Aluminium-Flugzeuge dicke Stahlträger und brachten mit dem entstehenden Feuer die feuerfesten Türme des World Trade Centers und das gar nicht getroffene Hochhaus Nr. 7 zum Einsturz &#8211; während für jeden nüchternen Zuschauer die Gebäude auf wundersame Weise wie bei einer kontrollierten Sprengung Stockwerk für Stockwerk zusammensackten und noch in der Luft mit fast 3000 Menschen pulverisiert wurden. Über diese und weitere wundersame Dinge haben die Medien den verordneten Mantel des Schweigens gebreitet.<br />
Die US-Elite hinter Präsident Bush jr. nahm das dargestellte Ereignis zum Anlass, durch ihn den weltweiten Kampf gegen den Terror als gleichsam dritten Weltkrieg zu verkünden, in dem es nur ein Für oder ein Wider Amerika geben könne.</p>
<p><em>„Die bisherigen Folgen dieses Krieges sind einigermaßen bekannt, nämlich die Rechtfertigung zur Kriegsführung in Afghanistan und im Irak, die Destabilisierung der dortigen Region, die natürlich insbesondere eine Oppositionsbewegung zur Folge hatte. Es ist ja nicht so, dass der Islam in großem Umfang Europa angegriffen hätte, sondern so, dass die europäisch-amerikanische Intervention in zentralen Schlüsselgebieten des Islam militärisch interveniert hat und deswegen notwendigerweise eine antiamerikanische und in gewissem Maße auch antieuropäische Stimmung provoziert hat, was selbstverständlich nicht ohne Folgen bleiben konnte. Hierdurch wurde eine islamistische Fundamentalopposition eigentlich erst herangezüchtet. </em></p>
<p><em>Zu den weiteren hinlänglich bekannten Folgen des Kampfes gegen den Terror zählt die Einschränkung der Freiheitsrechte in den betroffenen Ländern sowie die Legitimation von weltweiter Abhörung und Ausspähung der Privatsphäre aller möglichen verdächtigen, möglicherweise verdächtigen und gegebenenfalls auch völlig unverdächtigen Menschen.“ </em><sup>14</sup></p>
<h3><strong>Abhöraffäre</strong></h3>
<p>Die Solidarität Europas mit den USA drohte im Juni 2013 einen wesentlichen Riss zu erhalten, als der US-Geheimdienstmitarbeiter Edward Snowden die allgemeinen Abhörungen von Privatpersonen und Politikern, darunter auch Bundeskanzlerin Merkel, veröffentlichte, <em>„und plötzlich deutlich wurde, dass es sich bei den Vereinigten Staaten nicht eigentlich um einen Freund und Verbündeten, sondern um </em><em>eine Deutschland durchaus feindlich gesonnene Macht handelt, die der deutschen Bevölkerung und den deutschen Politikern soweit misstraute, dass sie sie also, wie man das eben bei Feinden zu tun pflegt, ausspionieren zu müssen meinte.“ </em></p>
<p>Aber anstatt die Position der deutschen Haltung und der deutschen Politik gegenüber den vermeintlichen Verbündeten zu überdenken und zu modifizieren, wie das normalweise hätte der Fall sein müssen, hüllte sich die deutsche politische Klasse in betretenes Schweigen. Das hatte seinen verruchten Grund darin, dass von der deutschen Regierung unterzeichnete Abkommen aus den 60er Jahren bestehen, nach denen die Geheimdienste der USA und Deutschlands zur wechselseitigen Unterstützung verpflichtet sind, einander sämtliche Ergebnisse ihrer Aktivitäten zur Verfügung stellen müssen und die US-Geheimdienste das Recht haben, die Privatsphäre deutscher Bürger, also auch Politiker auszuspähen.</p>
<p>Der Freiburger Historiker Josef Foschepoth hat diese Hintergründe aufgrund von inzwischen zugänglichen Geheimdokumenten erforscht und klar dargestellt. Als in einem Interview der ZEIT am 25.10.2013 dem Historiker entgegengehalten wurde, dass die Bundesanwaltschaft die Lauschaktion gegen die Kanzlerin nun rechtlich prüfen wolle<strong>, </strong><strong>antwortete Foschepoth:<br />
</strong><strong>„</strong><em>Dafür gibt es keine Grundlage. Ihre Überwachung ist durch die Verträge mit den USA gedeckt. Deshalb hat sich die Kanzlerin ja auch so merkwürdig zu der NSA-Affäre verhalten. Sie hat sich ein paar Mal ausweichend dazu geäußert, aber nichts dazu, was hier eigentlich mit dem Rechtsstaat passiert. Das deutsche Recht verhindert die Überwachung nicht. Die Verträge mit den USA verpflichten die Bundesregierung vielmehr, ihre Informationen darüber für sich zu behalten.“ </em><strong><br />
</strong><strong>Und auf die Frage:</strong><strong> „</strong><em>Die Bundesregierung schützt nicht die Grundrechte der Bürger, sondern die Interessen der USA?“ </em>antwortete er lapidar: „<em>So ist es!“ </em><sup>15<br />
</sup></p>
<p>Nichts dokumentiert deutlicher, dass Deutschland nach wie vor de facto besetztes, tributpflichtiges Land ist, von deutschen US-Vasallen regiert, und von einer Souveränität Deutschlands nicht die Rede sein kann. Deutsche Außenpolitik ist prinzipiell US-Außenpolitik, und davon ist auch die deutsche Innenpolitik determiniert.</p>
<p>Die Aufdeckung der geheimdienstlichen Abhörung erregte also selbst in den regierungs- und US-treuen Mainstreammedien gewaltiges Aufsehen und Verwirrung. Und angesichts der drohenden Schädigung und Zersetzung des deutsch-amerikanischen Verhältnisses war es für die USA dringend geboten, die öffentliche Aufmerksamkeit in Deutschland durch andere spektakuläre Ereignisse und den Aufbau eines neuen gemeinsamen Feindes abzulenken.</p>
<h3><strong>Neuer Gegner Russland</strong></h3>
<p>In der US-Geostrategie nahm die Ukraine schon lange eine besonders wichtige Stelle ein. Sie wird als ein wesentlicher geopolitischer Dreh- und Angelpunkt betrachtet, <em>„weil ihre bloße Existenz als unabhängiger Staat zur Umwandlung Russlands beiträgt. Ohne die Ukraine ist Russland kein eurasisches Reich mehr. Es kann trotzdem nach einem imperialen Status streben, würde aber dann ein vorwiegend asiatisches Reich werden, das aller Wahrscheinlichkeit nach in lähmende Konflikte mit aufbegehrenden Zentralasiaten hineingezogen würde.“ </em><em><sup>16</sup></em> <sup><br />
</sup></p>
<p>Es kommt für die USA also darauf an, die Ukraine aus dem Einflussbereich Russlands herauszulösen und sie mittelfristig im Zuge der Osterweiterung von EU und Nato in diese US-hörigen Organisationen einzugliedern. Vorbereitungen zur Installierung einer prowestlichen Regierung in der Ukraine liefen schon länger. Und so ist es sicher kein Zufall, dass nun unmittelbar im Anschluss an die Snowden-Affäre – aus den genannten Gründen &#8211; der Ukraine-Konflikt von Agenten der USA, der Nato und der EU zum Eskalieren gebracht wurde.<sup>17  </sup></p>
<p>Damit war natürlich eine fundamentale Bedrohung der strategischen Interessen Russlands gegeben, das niemals zulassen konnte, dass die Krim mit dem russischen Militärhafen am Schwarzen Meer in die Hände des Westens fiel. Das wissen auch die USA, die nicht anders gehandelt hätten und denen klar war, dass Putin nicht aus einer strategischen Ausweitung nach Westen operierte. In einem CNN-Interview sagte auch US-Präsident Barack Obama am 1. 2. 2015 unvorsichtigerweise: <em>„Putin traf die Entscheidung in Bezug auf die Krim nicht etwa aus einer großen Strategie heraus, sondern einfach, weil er von den Protesten des Maidan und der Flucht von Janukowytsch [gestürzter Präsident der Ukraine] überrascht wurde, nachdem wir einen Deal zur Machtübergabe ausgehandelt hatten.” </em><sup>18</sup></p>
<p>Doch öffentlich wurde die Situation dazu ausgenutzt, über die Medien einen erneuten Kalten Krieg gegen Russland zu inszenieren, das wahrheitswidrig als der böse Angreifer dargestellt wurde. <em>„Die gesamte durch die westlichen Eliten gesteuerte deutsche Presse und die öffentlich-rechtlichen sowie die meisten Privatfernsehen schossen sich auf diese Linie ein, griffen das Vokabular der alten Kriegsrhetorik wieder auf und versuchten daher, eine allgemeine antirussische Stimmung in der deutschen Bevölkerung zu erzeugen.“ </em><sup>19</sup>  Der gesamte martialische Aufmarsch der Nato im Baltikum und in Polen und die militärische Aufrüstung der Ukraine durch die USA werden bis heute von der deutschen Politik und ihren Medien mit der erlogenen Gefahr begründet, die von Russland ausgehen soll.</p>
<p>Doch es gelang im Großen und Ganzen nicht, „<em>in der europäischen und insbesondere in der deutschen Bevölkerung eine allgemein russlandfeindliche Stimmung zu erzeugen. Im Gegenteil, da inzwischen zahlreiche alternative Medien existierten, insbesondere das Internet, wurden dort die Praktiken der öffentlich-rechtlichen und der privat-kapitalistischen Medien scharf kritisiert, die Rückkehr zur kalten Kriegsrhetorik als völlig unangemessen angeprangert und auch prominente Journalisten vergangener Generationen äußerten sich befremdet über die plötzliche einseitige und unreflektierte russlandfeindliche Einstellung.“ <sup>19</sup></em></p>
<p>Da es nicht gelungen war, mit Russland einen neuen europaweit anerkannten Feind zu erzeugen, mussten die Strategen der USA ihre Strategie etwas ändern und zunächst von der unmittelbaren Konfrontation zur weitaus differenzierteren Form einer multipolaren Konfrontationsstrategie übergehen, die in einem weiteren Artikel behandelt werden soll.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;<br />
1    Z. Brzezinski: Die einzige Weltmacht, 3. Auflage 2000, S. 41<br />
2    Vgl.: <a href="https://fassadenkratzer.wordpress.com/2016/09/26/das-erzeugen-von-konflikten-und-kriegen-als-methode-der-skull-bones-gesteuerten-us-politik/">Das Erzeugen von Konflikten und Kriegen …<br />
</a>3    Lars Grünewald: Steuerungsstrategien <a href="https://www.youtube.com/watch?v=pbTi0dZJnYY">Video 3/7</a>, min. 4.20<br />
4    George Friedman <a href="https://www.youtube.com/watch?v=efAOEExv_e4">Video youtube<br />
</a>5    Brzezinski wie Anm. 1, S. 53<br />
6    a.a.O., S. 87 f.<br />
7    a.a.O., S. 65<br />
8    a.a.O., S. 129<br />
9    Michael Gorbatschow: Wie es war. Die deutsche<br />
Wiedervereinigung, Berlin 1999<br />
10  Lars Grünewald <a href="https://www.youtube.com/watch?v=pbTi0dZJnYY">Video 3/7</a>, min. 8.06<br />
11  Brzezinski wie Anm. 1, S. 85<br />
12  Über die Bedeutung des CFR siehe <a href="https://fassadenkratzer.wordpress.com/2015/01/07/die-anglo-amerikanische-lenkung-der-welt-durch-elitenzirkel-die-entstehung-von-chatham-house-und-council-on-foreign-relations/">hier.<br />
</a>13  Vgl. <a href="https://de.wikipedia.org/wiki/Project_for_the_New_American_Century">Wikipedia<br />
</a>14  Lars Grünewald wie Anm. 11, min. 10.29<br />
15  <a href="http://www.zeit.de/politik/deutschland/2013-10/nsa-uerberwachung-merkel-interview-foschepoth/seite-2">zeit.de 25.10.13<br />
</a>16  Brzezinski wie Anm. 1, S. 74<br />
17  Vgl. die genaue Schilderung im Artikel zum <a href="https://fassadenkratzer.wordpress.com/2015/02/02/systematische-lugen-als-methode-der-politik-die-verdrehungen-im-ukraine-konflikt/">Ukrainekonflikt<br />
</a>18  <a href="https://deutsch.rt.com/10795/international/obama-im-cnn-interview-wir-ueberraschten-putin-mit-deal-zum-machttransfer-in-der-ukraine/">Interview Obama<br />
</a>19  Lars Grünewald a.a.O. ab min. 16.04</p>
<div id="atatags-370373-5a94b5d991571">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a94b5d991571', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a94b5d9915f2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a94b5d9915f2',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a94b5d991629">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a94b5d991629',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-62054388" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-62054388");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-62054388",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-411122663" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-411122663");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-411122663",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4669" class="share-twitter sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4669" class="share-facebook sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47822719-4669-5a94b5d99520b' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=47822719&amp;post_id=4669&amp;origin=fassadenkratzer.wordpress.com&amp;obj_id=47822719-4669-5a94b5d99520b' data-name='like-post-frame-47822719-4669-5a94b5d99520b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://fassadenkratzer.wordpress.com/author/hwludwig/">hwludwig</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-26T08:37:06+00:00">26. Februar 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Katgeorien </span><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://fassadenkratzer.wordpress.com/category/eu-europa/" rel="category tag">EU - Europa</a>, <a href="https://fassadenkratzer.wordpress.com/category/geschichte/" rel="category tag">Geschichte</a>, <a href="https://fassadenkratzer.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://fassadenkratzer.wordpress.com/category/politik/" rel="category tag">Politik</a>, <a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/" rel="category tag">US-Imperialismus</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://fassadenkratzer.wordpress.com/tag/11-9-2001/" rel="tag">11.9.2001</a>, <a href="https://fassadenkratzer.wordpress.com/tag/abhoeraffaere/" rel="tag">Abhöraffäre</a>, <a href="https://fassadenkratzer.wordpress.com/tag/brzezinski/" rel="tag">Brzezinski</a>, <a href="https://fassadenkratzer.wordpress.com/tag/friedman/" rel="tag">Friedman</a>, <a href="https://fassadenkratzer.wordpress.com/tag/gorbatschow/" rel="tag">Gorbatschow</a>, <a href="https://fassadenkratzer.wordpress.com/tag/huntington/" rel="tag">Huntington</a>, <a href="https://fassadenkratzer.wordpress.com/tag/islam/" rel="tag">Islam</a>, <a href="https://fassadenkratzer.wordpress.com/tag/russland/" rel="tag">Russland</a>, <a href="https://fassadenkratzer.wordpress.com/tag/ukraine/" rel="tag">Ukraine</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 Kommentare zu &bdquo;Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren&ldquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-9278" class="comment byuser comment-author-ossibock even thread-even depth-1 highlander-comment">
			<article id="div-comment-9278" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7880410bce14d808fd784f3f939938da?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://leibstandartessadolfhitler.wordpress.com' rel='external nofollow' class='url'>Stahlfront</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/#comment-9278">
							<time datetime="2018-02-26T11:17:40+00:00">
								26. Februar 2018 um 11:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='https://www.youtube.com/embed/z3DbDQk8c18?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/?replytocom=9278#respond' onclick='return addComment.moveForm( "div-comment-9278", "9278", "respond", "4669" )' aria-label='Antworte auf Stahlfront'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-9279" class="comment byuser comment-author-aufgewachter odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-9279" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/96b5627423c96ef23b182e36ac175016?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://aufgewachter.wordpress.com' rel='external nofollow' class='url'>Aufgewachter</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/#comment-9279">
							<time datetime="2018-02-26T13:03:57+00:00">
								26. Februar 2018 um 13:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der Dritte Weltkrieg fällt aus</p>
<p>Kommandeur : „Wo sind all unsere Soldaten?“<br />
Soldat : „Die hatten alle einen Bewusstseinssprung.“<br />
Kommandeur : „Wie war das nur möglich?“<br />
Soldat : „Die wollten alle kein Fernsehen mehr schauen.“<br />
Kommandeur : „Warum das denn nicht?“<br />
Soldat : „Die haben das Staatspropaganda-Fernsehen durchschaut.“<br />
Kommandeur : „Aber sie müssen doch alle dafür zahlen. Wieso guckt denn keiner mehr?“<br />
Soldat : „Die zahlen auch keinen Beitragsservice für ARD, ZDF und Deutschlandradio mehr.“<br />
Kommandeur : „Denen schicke ich den Gerichtsvollzieher auf den Hals!“<br />
Soldat : „Die akzeptieren keine privaten Unternehmer mehr.“<br />
Kommandeur : „ Die zieh´ ich vor´s Gericht.“<br />
Soldat : „Die akzeptieren auch die Firmen-Schlichtungsstellen nicht mehr.“<br />
Kommandeur : „Die haben also die Staatssimulation durchschaut?“<br />
Soldat : „Schon lange!“<br />
Kommandeur : „Wie lange?“<br />
Soldat : „Seit dem es die Alternativen Medien gibt.“<br />
Kommandeur : „Dieses Saupack. Ich werde gleich die EUROGENDFOR anrufen und ihnen Beine machen. Die sollen ab an die Ostfront!“<br />
Soldat : „Die EUROGENDFOR streikt und ist, wie die Polizei zum Volk übergelaufen. Und die Bundeswehr hat bundesweh.“<br />
Kommandeur : „Was soll ich denn jetzt bloß meinem Auftraggeber sagen?“<br />
Soldat : „Es ist vorbei, geh nach Hause! The game is over, AMI go home.“<br />
Kommandeur : „Mach´s gut Soldat!“<br />
Soldat : „Halt! Hier geblieben!“<br />
Kommandeur : „Was ist denn noch Soldat?“<br />
Soldat : „Und nenn´ mich nicht immer Soldat, ich bin aus der Armee ausgetreten. Du hast hier etwas liegen gelassen!“<br />
Kommandeur :  „Sollen wir die Atombomben, Atomraketen, Atomraketenabwehr, Abhöranlagen, die 60.000 Mann und das Geheimdienstgesockse wieder mitnehmen?“<br />
Soldat : „Ich bitte darum. Es gibt keine bösen Russen. Die Russen wollen auch nur in Frieden leben.“<br />
Kommandeur : „Ich weiß – Du, daß habe ich auch mal heimlich in den Alternativen Medien gelesen.“<br />
Soldat : „Und wenn Du nicht weißt, was Du zuhause machen sollst, dann hör´ Dir einfach mal das Lied von Hannes Wader &#8218;Es ist an der Zeit&#8216; an undd erzähl´ es Deinen Kameraden und allen Menschen, die Du kennst.“<br />
Kommandeur : „Mach ich!“<br />
Soldat : „Mach´s jetzt gut, Mensch.“</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/?replytocom=9279#respond' onclick='return addComment.moveForm( "div-comment-9279", "9279", "respond", "4669" )' aria-label='Antworte auf Aufgewachter'>Antwort</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/#respond" style="display:none;">Antwort abbrechen</a></small></h2>			<form action="https://fassadenkratzer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fb56b5460d" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffassadenkratzer.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4669' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcffa2763d" /></p>
<input type="hidden" name="genseq" value="1519695321" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fassadenkratzer.wordpress.com/2018/02/19/kurz-eingeworfen-bundesinnenminister-ordnete-2015-muendlich-die-dauerhafte-rechtswidrige-grenzoeffnung-an/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Kurz eingeworfen: Bundesinnenminister ordnete 2015 mündlich die dauerhafte rechtswidrige Grenzöffnung&nbsp;an</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-13" class="widget widget_text"><h2 class="widget-title">Spenden</h2>			<div class="textwidget"><p>Artikel auf FASSADENKRATZER bringen Ihnen Erkenntnisgewinn und wertvolle Anregungen? Dann freue ich mich, wenn Sie als Gegenleistung den Betrieb dieser Webseite mit einer Spende unterstützen können. </p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=Z4UU3Q6XSJTEQ" target="_blank"><img src="https://fassadenkratzer.files.wordpress.com/2015/06/btn_donate_lg1.gif" alt="Spenden" /> </a></p>
</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><hr style="border:.5px solid #DFDAD5;margin:40px 0 3px;">
<h2 class="widgettitle" style="margin:0 0 30px;"><a title="Inhaltsverzeichnis" href="http://wp.me/P3eESb-bS"> Inhaltsverzeichnis</a></h2>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" class="" rel="" target=""><img width="270" height="367" src="https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=270" class="image wp-image-970 alignleft attachment-270x367 size-270x367" alt="" style="max-width: 100%; height: auto;" title="Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“" srcset="https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=270 270w, https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=540 540w, https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=110 110w, https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=220 220w" sizes="(max-width: 270px) 85vw, 270px" data-attachment-id="970" data-permalink="https://fassadenkratzer.wordpress.com/machtmachtuntertan_270x367/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png" data-orig-size="562,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MachtMachtUntertan_270x367" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=220" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/04/machtmachtuntertan_270x367.png?w=562" /></a></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“</b><br />
EWK-Verlag GmbH, Elsendorf 2015<br />
Taschenbuch, 196 Seiten, EUR 15,80<br />
ISBN: 978-3-938175-90-3<br />
Zu beziehen über den <a title="Zur Webseite des Buchs auf ewkshop.de" href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" target="_blank" rel="noopener">EWK-Verlag</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#1-Macht-macht-untertan">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 40px;">
</div>
		</section>		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Aktuelle Beiträge</h2>		<ul>
											<li>
					<a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/">Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu&nbsp;inszenieren</a>
									</li>
											<li>
					<a href="https://fassadenkratzer.wordpress.com/2018/02/19/kurz-eingeworfen-bundesinnenminister-ordnete-2015-muendlich-die-dauerhafte-rechtswidrige-grenzoeffnung-an/">Kurz eingeworfen: Bundesinnenminister ordnete 2015 mündlich die dauerhafte rechtswidrige Grenzöffnung&nbsp;an</a>
									</li>
											<li>
					<a href="https://fassadenkratzer.wordpress.com/2018/02/12/die-manipulierte-gesellschaft-strategien-der-fremdbestimmung/">Die manipulierte Gesellschaft – Strategien der&nbsp;Fremdbestimmung</a>
									</li>
											<li>
					<a href="https://fassadenkratzer.wordpress.com/2018/01/31/der-geraubte-gewinn-als-grundlage-des-reichtums-und-der-globalen-kapitalistischen-herrschaft/">Der geraubte Gewinn als Grundlage des Reichtums und  der globalen kapitalistischen Herrschaft</a>
									</li>
											<li>
					<a href="https://fassadenkratzer.wordpress.com/2018/01/18/absurdes-lob-des-reichtums-weniger-der-blinde-fleck-des-liberalismus/">Absurdes Lob des Reichtums weniger. Der blinde Fleck des&nbsp;Liberalismus</a>
									</li>
					</ul>
		</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-7392923"><a href="https://fassadenkratzer.wordpress.com/category/antifaschisten/" >Antifaschisten</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-2801268"><a href="https://fassadenkratzer.wordpress.com/category/eu-europa/" >EU &#8211; Europa</a>
</li>
	<li class="cat-item cat-item-187113451"><a href="https://fassadenkratzer.wordpress.com/category/freie-individualitat-2/" >Freie Individualität</a>
</li>
	<li class="cat-item cat-item-2800384"><a href="https://fassadenkratzer.wordpress.com/category/geldsystem/" >Geldsystem</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://fassadenkratzer.wordpress.com/category/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://fassadenkratzer.wordpress.com/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://fassadenkratzer.wordpress.com/category/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://fassadenkratzer.wordpress.com/category/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://fassadenkratzer.wordpress.com/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-25302"><a href="https://fassadenkratzer.wordpress.com/category/presse/" >Presse</a>
</li>
	<li class="cat-item cat-item-106731"><a href="https://fassadenkratzer.wordpress.com/category/rassismus/" >Rassismus</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://fassadenkratzer.wordpress.com/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-1079278"><a href="https://fassadenkratzer.wordpress.com/category/revisionismus/" >Revisionismus</a>
</li>
	<li class="cat-item cat-item-924791"><a href="https://fassadenkratzer.wordpress.com/category/soziale-frage/" >Soziale Frage</a>
</li>
	<li class="cat-item cat-item-2456784"><a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/" >US-Imperialismus</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://fassadenkratzer.wordpress.com/category/wirtschaft/" >Wirtschaft</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://fassadenkratzer.wordpress.com/category/wissenschaft/" >Wissenschaft</a>
</li>
		</ul>
</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://fassadenkratzer.wordpress.com/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/01/'> Januar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/07/'> Juli 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/06/'> Juni 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/03/'> März 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/02/'> Februar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/01/'> Januar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/07/'> Juli 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/06/'> Juni 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/05/'> Mai 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/03/'> März 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/02/'> Februar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/07/'> Juli 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/02/'> Februar 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/01/'> Januar 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/09/'> September 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/07/'> Juli 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/06/'> Juni 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/03/'> März 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/02/'> Februar 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/01/'> Januar 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/11/'> November 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/07/'> Juli 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/06/'> Juni 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/05/'> Mai 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/03/'> März 2013 &nbsp;(2)</option>

		</select>
		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://book-on-demand.de/shop/13432" class="" rel="" target=""><img width="270" height="367" src="https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=270" class="image wp-image-969 alignleft attachment-270x367 size-270x367" alt="Buchtitel &quot;EU oder Europa?&quot; von Herbert Ludwig Das Establishment der „Europäischen Union“ (EU) identifiziert die EU gerne mit Europa. Das entspringt entweder der Arroganz historischer und kultureller Unwissenheit oder der planvollen Absicht, die historische Entwicklung Europas wie folgerichtig und „alternativlos“, wie die neue Formel des öffentlichen Denkverbots lautet, in das Gebilde EU einmünden zu lassen.    Daher geht der Autor erst einmal der Frage nach, was eigentlich die Idee Europas ausmacht, um dann das Verhältnis der EU zu Europa zu bestimmen.    Die Frage nach Europa ist primär die Frage nach der Vielfalt seines geistig-kulturellen Lebens, das sich historisch in seinen unterschiedlichen Völkern entwickelt hat. Dabei zeigt es sich, dass der tiefe Drang des Menschen zur freien, sich selbst bestimmenden Individualität als innere, gegen alle Widerstände gärende und trei-bende Kraft der ganzen geisti¬gen und gesellschaftlichen Entwick-lung der europäischen Völker zugrunde liegt.     Vor dem Richterstuhl dieses geistigen Europas hat sich der angestrebte Riesenstaat EU zu verantworten. ------------  Vom Forum Ordnungspolitik Berlin zum Buch des Monats März 2012 gekürt: Geistige Höhenflüge und geistige Unabhängigkeit gehen Hand in Hand. Das werden Sie nach der Lektüre des gleichermaßen aktuellen wie zeitlosen Essays von Herbert Ludwig spüren… „Die Freiheit ist ein Ideal…an ihm muss die Wirklichkeit gemessen und sukzessive verän-dert werden.“ Damit benennt Herbert Ludwig den einzig menschenge-mäßen Weg, den es für Europa geben kann. Der seit Jahrzehnten prak-tizierte Marsch in den Einheitsstaat stellt hingegen eine stetig wach-sende Bedrohung dar, die das Selbstbestimmungsrecht der Menschen aushebelt. Herbert Ludwig bringt es auf den Punkt: „Die Verschmel-zung der europäischen Staaten in einen Riesenstaat hat…mit dem wah-ren Europa nichts zu tun. …Die EU bildet in Wahrheit die wüsteste Reaktion gegen die europäische Kultur- und Geistesentwicklung“. …  Eine wahrhaft europäische Schrift. Dr. Michael von Prollius  " style="max-width: 100%; height: auto;" title="EU oder Europa? von Herbert Ludwig" srcset="https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=270 270w, https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=540 540w, https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=110 110w, https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=220 220w" sizes="(max-width: 270px) 85vw, 270px" data-attachment-id="969" data-permalink="https://fassadenkratzer.wordpress.com/euodereuropa_270x367/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png" data-orig-size="562,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EUoderEuropa_270x367" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=220" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/04/euodereuropa_270x367.png?w=562" /></a></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>EU oder Europa?<br />
Die Entscheidungsfrage der europäischen Entwicklung zur freien Individualität</b><br />
Taschenbuch, 90 Seiten, EUR 9,50<br />
ISBN: 978-3-86386-188-9<br />
Zu beziehen über <a title="Zur Webseite des Buchs auf book-on-demand.de" href="http://book-on-demand.de/shop/13432" target="_blank" rel="noopener">BookOnDemand</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#2-EU-oder-Europa">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 10px;">
<p><b>Buchbesprechungen</b><br />
<a title="Buch des Monats März 2012" href="http://www.forum-ordnungspolitik.de/zum-mitnehmen/buch-des-monats/1116-buch-des-monats-februar-2012" target="_blank" rel="noopener">Buch des Monats März 2012</a> beim Forum Ordnungspolitik Berlin<br />
<a title="Buchbesprechung" href="http://www.zeitgeist-online.de/buchbesprechungen/961-herbert-ludwig-eu-oder-europa.html" target="_blank" rel="noopener">Buchbesprechung</a> auf Zeitgeist-Online</p>
<hr style="border:.5px solid #DFDAD5;margin:0 0 30px;">
</div>
		</section><section id="text-3" class="widget widget_text"><h2 class="widget-title">EU – Vision</h2>			<div class="textwidget"><p>Was haben sie vom Menschen-Ich verstanden?<br />
Sie schwemmen mit Konsum Europas Fluren,<br />
Ersticken seiner Völker Hochkulturen<br />
Und schlagen ihren Geist in feste Banden.</p>
<p>Es ist das Ich, das die Entwicklung treibt,<br />
Aus dem Kultur- und Geistesblüten sprossen.<br />
Sie haben es in Normen eingeschlossen,<br />
In denen es sich innerlich zerreibt.</p>
<p>So phrasenhaft ward „Freiheit“ nie verwendet.<br />
Die äußre Leibes-Sicherheit verdeckt,<br />
Wie Vormundschaft die Selbstbestimmung schändet;</p>
<p>Unendliche Verordnungsflut bedeckt<br />
Europaweit des Menschen eig`ne Wege.<br />
Er irrt in eines Monsterstaats Gehege.</p>
<p>(hl)</p>
</div>
		</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog über E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 576 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47822719"/>
						<input type="hidden" name="source" value="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c8af35f36a" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="blog-stats-5" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>1,715,616 Treffer</li>
		</ul>
		</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/" class="bump-view" data-bump-view="tp">
						Die US-Strategie, Konfrontationen zwischen Staaten und Kulturen zu inszenieren					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2016/04/02/globale-planung-der-massenmigration/" class="bump-view" data-bump-view="tp">
						Globale Planung der Massenmigration					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/02/19/kurz-eingeworfen-bundesinnenminister-ordnete-2015-muendlich-die-dauerhafte-rechtswidrige-grenzoeffnung-an/" class="bump-view" data-bump-view="tp">
						Kurz eingeworfen: Bundesinnenminister ordnete 2015 mündlich die dauerhafte rechtswidrige Grenzöffnung an					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/" class="bump-view" data-bump-view="tp">
						Inhaltsverzeichnis					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/" class="bump-view" data-bump-view="tp">
						Kontakt und Impressum					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/02/12/die-manipulierte-gesellschaft-strategien-der-fremdbestimmung/" class="bump-view" data-bump-view="tp">
						Die manipulierte Gesellschaft – Strategien der Fremdbestimmung					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2017/02/08/politische-voraussagen-als-versteckte-planungen-zur-globalen-geostrategie-des-westens/" class="bump-view" data-bump-view="tp">
						Politische Voraussagen als versteckte Planungen – Zur globalen Geostrategie des Westens					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/01/31/der-geraubte-gewinn-als-grundlage-des-reichtums-und-der-globalen-kapitalistischen-herrschaft/" class="bump-view" data-bump-view="tp">
						Der geraubte Gewinn als Grundlage des Reichtums und  der globalen kapitalistischen Herrschaft					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2016/04/28/das-netzwerk-des-george-soros-fuer-grenzenlose-migration-in-europa/" class="bump-view" data-bump-view="tp">
						Das Netzwerk des George Soros für grenzenlose Migration in Europa					</a>
									</li>
							<li>
										<a href="https://fassadenkratzer.wordpress.com/2016/09/26/das-erzeugen-von-konflikten-und-kriegen-als-methode-der-skull-bones-gesteuerten-us-politik/" class="bump-view" data-bump-view="tp">
						Das Erzeugen von Konflikten und Kriegen als Methode der Skull &amp; Bones - gesteuerten US-Politik					</a>
									</li>
			</ul></section>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a94b5d99e6b6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a94b5d99e6b6',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1933072484" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1933072484");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1933072484",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></span>
				<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-7880410bce14d808fd784f3f939938da">
	</div>
	<div class="grofile-hash-map-96b5627423c96ef23b182e36ac175016">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/fassadenkratzer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1fdd07632","homeURL":"https:\/\/fassadenkratzer.wordpress.com\/","postID":"4669","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fassadenkratzer.wordpress.com\/2018\/02\/26\/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren\/":4669};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47822719","siteName":"FASSADENKRATZER","siteURL":"http:\/\/fassadenkratzer.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F02%2F26%2Fdie-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"987bdb104f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c8af35f36a\" \/>","referer":"https:\/\/fassadenkratzer.wordpress.com\/2018\/02\/26\/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren\/","canFollow":"1","feedID":"8531486","statusMessage":"","customizeLink":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F02%2F26%2Fdie-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren%2F","postID":"4669","shortlink":"https:\/\/wp.me\/p3eESb-1dj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fassadenkratzer.wordpress.com\/4669","statsLink":"https:\/\/wordpress.com\/stats\/post\/4669\/fassadenkratzer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Sixteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 576 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F02%2F26%2Fdie-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNFqwzAM/KE5albWsYexTxmuozRKbNmT7LT9+zqDhTJKoE8SpzvdSXBOxkXOyBlGhQ5ncpguzagvcDcKxSRfTsQKniZU+ClYcLDceZT/5DxgqJRUjpDPFbgqXTIiLwY6UTKeeDJ9dEVNT6sXsfOlq8JKczGEqjSCyV+bQPyMR1/YZYqsG1fYri41RysQrGaU2pk4owgtCVbsyQ1ZrJs2bX+DLaK122ALaqpn0IxmrrniA+TRb+79JtKA2eybHXzXB0MfJWzwU9Rsem9JQAcrxKe/WkVf4bN9az/a99f9YTfeAIO01kI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "fassadenkratzer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47822719','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'47822719','v':'wpcom','tz':'1','user_id':'0','post':'4669','subd':'fassadenkratzer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tBUWQ3U09jMXRiWi9STF9qeSYuVnlPVFU2MlJpMFctYWNiYUlUMUpCRytsOThOamxQR19GVC9oLkJBVS1rTTFfSUV4MXx3VjdBaFhPSWldX0UtLUk5RkR8RHxES11LemhsLlY2PVhXZkFCLTZwVk5IZ35XRHJRWExXV1YtSmR3LmhIYS1SMHNQLk9PVFBQenhzRXd+QStmMHAwbG1+TXVLMmwldVJwUTYuQ2h1MEdbXz8mcmx6THI4Mj16NGphLXZYLWpXR1dOZXVlQWpORHNsZSZfQSYyWHxDPXEwZHYrbSY='}]);
_stq.push([ 'clickTrackerInit', '47822719', '4669' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.214 seconds
	103165 bytes batcached for 300 seconds
-->
