<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://fassadenkratzer.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale Propagierung &#8211; FASSADENKRATZER</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Feed" href="https://fassadenkratzer.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FASSADENKRATZER &raquo; „Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale&nbsp;Propagierung Kommentar-Feed" href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkV0OgjAQhC9kbSD+8WA8S2k3UOy2DbsEuL1FMSZo6kuzk50vM9nKMQodPINniYOIbmisJzlGHVAQWgfzRu010U7+xpy9A8kOOCp9F0+Vs+vQg+AWECitMSqWPCbPTHZiAP/F1i40n46hN8qQbFyolcvl9OAUgxExEG/U33prr+RAMFaBS20957DRmgZSTrKss2CYsgjG0ztoGdt0vWyz14fUdeyBSKQX7YDrJRfuhtfiWB6qorycq+4B7Wy2TA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyVkuFOxSAMhV9IbK7O6y/jszCsrFooWbvgfXuZm7kuJkR/0UPPd2gaoBYXJBtmA5swoUJZRrDaLi5KH4aYIaiC2oXR1RIk3TZ9Az/AtLjCS6SsUOkloimYFFdEbQf/guDSuvJO6NhXMEyFveE/AlQCeXbULEexwQRZbGt+F73UiOJYgjeSfBDulT3NPXTGkSW2Mn6t7ip7kA9r+Ojna9Wzr8vdJgGd/Ly+tZ89at9KG0eO4he0f4ZpgMgyel4Nz+np9HD3eL4fTsP57ROIVdcs?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fassadenkratzer.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zwischendurch: „Der volle&nbsp;Sack“' href='https://fassadenkratzer.wordpress.com/2018/10/05/zwischendurch-der-volle-sack/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" />
<link rel='shortlink' href='https://wp.me/p3eESb-1i9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F10%2F08%2Fneue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F10%2F08%2Fneue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale Propagierung" />
<meta property="og:url" content="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" />
<meta property="og:description" content="&#8222;Was ein ewiges Friedensideal ist, wird niemals durch Krieg erreicht. Wer sagt, er kämpfe für den Frieden und müsse deshalb Krieg führen – er lügt, wenn er sich dessen auch nicht bewusst ist,…" />
<meta property="article:published_time" content="2018-10-08T05:18:52+00:00" />
<meta property="article:modified_time" content="2018-10-09T18:24:15+00:00" />
<meta property="og:site_name" content="FASSADENKRATZER" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale&nbsp;Propagierung" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://fassadenkratzer.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fassadenkratzer.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fassadenkratzer.wordpress.com/osd.xml" title="FASSADENKRATZER" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="FASSADENKRATZER" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Blicke hinter die Oberfläche des Zeitgeschehens" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://fassadenkratzer.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;Was ein ewiges Friedensideal ist, wird niemals durch Krieg erreicht. Wer sagt, er kämpfe für den Frieden und müsse deshalb Krieg führen – er lügt, wenn er sich dessen auch nicht bewusst ist, wer es auch immer sein möge!&quot; *                                                                 Rudolf Steiner „Deutschland muss, soll, will mehr größere Verantwortung übernehmen in der Welt“, „darf&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentysixteen', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4969 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></p>
											<p class="site-description">Blicke hinter die Oberfläche des Zeitgeschehens</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="primary-menu"><li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li id="menu-item-4796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://fassadenkratzer.wordpress.com/" rel="home">
						<img src="https://fassadenkratzer.files.wordpress.com/2017/12/cropped-fassade11.jpg" srcset="" sizes="" width="1200" height="280" alt="FASSADENKRATZER">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-4969" class="post-4969 post type-post status-publish format-standard hentry category-demokratie category-medien category-politik category-presse category-us-imperialismus tag-eu-nato tag-gauck tag-globalisierung tag-heinemann tag-jochen-bittner-zeit tag-kriegspropaganda tag-militaerische-interventionen tag-neue-macht-neue-verantwortung tag-steinmeier tag-stiftung-wissenschaft-und-politik tag-volker-perthes tag-von-der-leyen tag-zdf">
	<header class="entry-header">
		<h1 class="entry-title">„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale&nbsp;Propagierung</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<blockquote><p><em>&#8222;Was ein ewiges Friedensideal ist, wird niemals<br />
</em><em>durch Krieg erreicht. </em><em>Wer sagt, er kämpfe für<br />
den Frieden und müsse deshalb Krieg führen –<br />
</em><em>er lügt, wenn er sich dessen auch nicht bewusst ist,<br />
</em><em>wer es auch immer sein möge!&#8220; *<br />
</em>                                                                Rudolf Steiner</p></blockquote>
<p>„Deutschland muss, soll, will mehr größere Verantwortung übernehmen in der Welt“, „darf sich nicht heraushalten“, „muss als mächtigster Staat in der EU international mehr militärische Verantwortung übernehmen.“ Mit solchen oder ähnlichen Formulierungen versuchen Regierung, die herrschenden Einheitsparteien und ihre gleichgeschalteten medialen Propagandalautsprecher seit Jahren die Bevölkerung unaufhörlich für Aufrüstung und Kriegseinsätze im Dienste „der internationalen Gemeinschaft“ bereit zu machen. Es ist die ausgegebene Leitlinie einer Außenpolitik, die zunehmend davon ausgeht, dass mit Krieg Frieden geschaffen werden müsse.<span id="more-4969"></span></p>
<p>Insbesondere seit Anfang 2014 werden in den Staatssendern und  Hofblättern verstärkt Tausende von Beiträgen, Kommentaren, „Nachrichten“ und Talk-Shows verbreitet, in denen die am Tropf der Medien hängende Öffentlichkeit auf weitere kriegerische Auslandseinsätze im Dienste der westlichen imperialen Politik eingestimmt werden soll. Forscht man nach, was zu dieser verstärkten Propaganda geführt hat, stößt man auf ein Strategiepapier, das die regierungseigene Denkfabrik „Stiftung Wissenschaft und Politik“ auf Anstoß und gemeinsam mit dem „German Marshall Fund of the United States“, der US-amerikanischen Stiftung, die sich der Förderung der transatlantischen Beziehungen in Politik, Wirtschaft und Gesellschaft widmet, der Politik im Oktober 2013 vorgelegt hat.</p>
<h3><strong>Stiftung Wissenschaft und Politik (SWP)</strong></h3>
<p>Die Stiftung ist Trägerin des<em> „Deutschen Instituts für Internationale Politik und Sicherheit“. </em>Sie berät<em> „mit ihrem Think Tank die Bundesregierung und den Bundestag, ebenso wie Wirtschaft und Medien in außenpolitischen Fragen. Die SWP ist personell eng mit Ministerien, Parteien und der deutschen Privatwirtschaft verbunden. Sie gilt als eine der einflussreichsten politikberatenden Institutionen in außenpolitischen Fragen in Deutschland und weltweit.“ </em>(<a href="https://lobbypedia.de/wiki/Stiftung_Wissenschaft_und_Politik">Lobbypedia</a>)</p>
<p>Die Gründung erfolgte 1962 auf Betreiben des BND-Mitarbeiters Klaus Ritter, der 1959 aus dem Eindruck der Politikberatungs-Institutionen in den USA und auf eindringliche Aufforderung von außenpolitischen US-Eliten wie Henry Kissinger mit der Idee nach Deutschland zurückkam. Die US-Seite hatte beklagt: <em>„´Wir haben auf Eurer Seite keine Gesprächspartner im voroffiziellen Raum&#8216; &#8211; also in jenem Vorfeld offizieller Politik, in dem internationale politische Probleme nicht nur frei erörtert, sondern oft im Austausch von Positionen und Sichtweisen vorformuliert, mit Begriffen belegt und so auch in ihrem Kerngehalt abgegrenzt werden, bevor sie auf die Agenda der politischen Institutionen gelangen.&#8220;</em> (Lobbypedia)<br />
Es muss ja vorbereitet und mit wissenschaftlichem Anstrich versehen werden, was die Politiker dann umsetzen sollen.</p>
<p>Oberstes Entscheidungsgremium und Aufsichtsorgan ist der Stiftungsrat. Er setzt sich aus drei „Bänken“ zusammen:<br />
<em>1. „Die Bundestagsbank“: Ein Vertreter für jede im Bundestag vertretene Fraktion (derzt. 4).<br />
2. „Die Regierungsbank“: Mindestens sieben Vertreter der Bundesregierung auf Vorschlag des Chefs  des Bundeskanzleramtes (derzeit 8).<br />
3. „Die private Bank“: Mindestens sieben Persönlichkeiten aus Wissenschaft, Wirtschaft und öffentlichem Leben (derzeit 8). </em>(<a href="https://de.wikipedia.org/wiki/Stiftung_Wissenschaft_und_Politik">Wikipedia</a>)<em><br />
</em>Insgesamt beschäftigt die SWP über 140 Mitarbeiter, wobei Gastwissenschaftler und Stipendiaten nicht mit eingerechnet sind.<br />
Die Stiftung wird zu 100 % aus dem Haushalt des Bundeskanzleramts finanziert. Hinzu kommen Spenden (Drittmittel) für Sonderforschungsvorhaben. Im Haushaltsjahr 2016 betrug die institutionelle Zuwendung an die SWP insgesamt 12,3 Millionen Euro. Zusätzlich erhielt sie 2,53 Millionen Euro Drittmittel (Wikipedia).</p>
<p>Wenn man trotz voller existenzieller finanzieller Abhängigkeit von Bundesregierung und Bundestag von Unabhängigkeit der Stiftung redet, ist das der verzweifelte Versuch, durch trotzige Behauptung die Öffentlichkeit zu täuschen. Seit 2005 ist der Nahost-Experte Volker Perthes Direktor des Instituts. Zur transatlantischen Anbindung ist er Mitglied der auf Initiative von David Rockefeller gegründeten und lange von Zbigniew Brzezinski geleiteten Denkfabrik „Trilaterale Kommission“, deren <em>German Group </em> neben vielen Politikern u.a. auch K. D. Frankenberger von der FAZ und Josef Joffe, Herausgeber der ZEIT, angehören. Perthes scheut sich nicht, auf der Instituts-Website mit dem treffenden Satz: <em>„Nur unabhängige Forscherinnen und Forscher können seriös beraten“ <sup>1</sup>, </em>die eigene Unseriösität zum Ausdruck zu bringen. Daher kooperiert die SWP in Deutschland auch „<em>mit Universitäten bei Publikationen, Lehrveranstaltungen und besetzt vereinzelte Professuren“ </em>(Lobbypedia), wohl um deren Unabhängigkeit zu sichern.</p>
<h3><strong>„Neue Macht – Neue Verantwortung“</strong></h3>
<p>Mit diesem Titel ist das Strategiepapier<sup>2</sup> der bundeseigenen SWP-Denkfabrik überschrieben, an dem auch Jochen Bittner von der ZEIT und Nikolas Busse von der FAZ beteiligt waren. Gleich zu Beginn der Einführung heißt es in suggestiver Scheinlogik:<br />
<strong>„</strong><em>Deutschland war noch nie so wohlhabend, so sicher und so frei wie heute. Es hat – keineswegs nur durch eigenes Zutun – mehr Macht und Einfluss als jedes demokratische Deutschland vor ihm. Damit wächst ihm auch neue Verantwortung zu.“</em></p>
<p>Abgesehen davon, dass nur eine dünne Oberschicht wohlhabend und die heutige Sicherheit dem friedlichen Russland zu verdanken ist, sind wir, wie W. Schäuble 2011 in einem Anfall von Ehrlichkeit anmerkte, <em>„in Deutschland seit dem 8. Mai 1945 zu keinem Zeitpunkt mehr voll souverän gewesen.“</em>  Spätestens seit dem 2. Weltkrieg sind Westeuropa und Mitteleuropa nichts anderes als „<em>amerikanisches Protektorat“, „tributpflichtige Vasallenstaaten“</em>, wie es Z. Brzezinski unverblümt formuliert.<sup>3</sup> Diese Tatsache wird dem Volk unter den Floskeln von „Freundschaft“ und „transatlantischer Partnerschaft“ verborgen.<br />
Schon der erste Satz beruht also auf Lüge und Täuschung, die sich in der angeblichen Macht Deutschlands  fortsetzen, um daraus eine „neue Verantwortung“ aus dem Hut zu zaubern.</p>
<p>Auf dieser Grundlage heißt es dann weiter:<br />
„<em>Vor 1990 wurde (west-)deutsche Außenpolitik aus einem Koordinatensystem mit zwei Fixpunkten hergeleitet: der überwundenen Vergangenheit und der erwünschten Zukunft. Aus der Vergangenheit erwuchs das unbedingte Bekenntnis zu Menschenwürde, Freiheit, rechtsstaatlicher Ordnung und Demokratie sowie zu einer auf universale Normen gestützte internationale Ordnung. Diese Selbstbindung gilt auch weiterhin. … Für die deutsche Außenpolitik bleiben Vereinte Nationen, EU und NATO als verbindliche Rahmen – und doch sucht sie gleichzeitig nach neuer Orientierung.“</em></p>
<p>Die „<em>auf universale Normen gestützte internationale Ordnung“, </em>wie sie  in EU und NATO – um hier nur diese beiden ins Auge zu fassen &#8211; Gestalt angenommen hat, ist im Grunde das Ordnungssystem des anglo-amerikanischen Imperialismus, in das sich die <em>tributpflichtigen Vasallenstaaten </em>einzubinden haben, um „<em>die einzige Weltmacht“</em> bei der Ausweitung ihrer globalen Herrschaft zu unterstützen.<sup>4</sup></p>
<p><strong><em>Der Garant der</em></strong><strong> <em>internationalen Ordnung</em></strong></p>
<p>Doch die <em>internationale Ordnung</em> diene letztlich auch Deutschlands eigenem Interesse, wird nun weiter suggeriert. Die deutsche Außenpolitik müsse sich an der Einsicht orientieren, „<em>dass </em><em>Deutschland überdurchschnittlich globalisiert ist. Viele seiner Bürger sind europäisch integriert und </em><em>weltweit vernetzt, seine Unternehmen operieren auf allen Kontinenten. Deutschland profitiert wie </em><em>kaum ein anderes Land von der Globalisierung und der friedlichen, offenen und freien Weltordnung, die sie möglich macht. Gleichzeitig ist Deutschland aber auch besonders abhängig vom Funktionieren dieser Ordnung. Es ist damit auf besondere Weise verwundbar und anfällig für die Folgen von Störungen im System. Das überragende strategische Ziel Deutschlands ist der Erhalt und die Fortentwicklung dieser freien, friedlichen und offenen Ordnung.“ </em>(S. 2-3)<br />
Diese „<em>freie, friedliche Ordnung“ </em>wird noch damit verklärt, dass „<em>dem Westen und seiner auf Menschenrechten, Rechtsstaatlichkeit, Gewaltenteilung und Demokratie beruhenden Legitimität (…) kein Gegenpol mit ähnlich universaler Strahlkraft erwachsen“ </em>sei<em>. „Und der jahrzehntelange Garant dieser Ordnung, die Vereinigten Staaten, bleibt zumindest auf absehbare Zeit die einzige Supermacht mit globalem Ordnungswillen und Reichweite.“ </em>(S. 4-5)</p>
<p>Ein unglaubliches Lügengespinst! Die Wahrheit ist:<br />
Die Demokratie des Westens ist de facto eine Parteien-Oligarchie, in der die Gewaltenteilung weitgehend aufgehoben ist.<sup>5<br />
</sup>Und <em>der</em> <em>Garant dieser Ordnung mit globalem Ordnungswillen</em> hat innerhalb von zweihundert Jahren nach eigenen Angaben über 220 Kriege, militärische Interventionen und CIA-Operationen gegen ausländische Staaten geführt<em>. </em>Wie ein roter Faden zieht sich durch die Geschichte der USA die rücksichtslose Durchsetzung eigener Macht. Über den Erdball sind an wichtigen strategischen Punkten jederzeit einsatzbereite Militärbasen errichtet, deren Zahl von Experten auf ca. 1000 geschätzt wird.<br />
Der US-Geostratege Zbigniew Brzezinski stellte nüchtern fest: „<em>Nicht nur beherrschen die Vereinigten Staaten sämtliche Ozeane und Meere, sie verfügen mittlerweile auch über die militärischen Mittel, die Küsten mit Amphibienfahrzeugen unter Kontrolle zu halten, mit denen sie bis ins Innere eines Landes vorstoßen und ihrer Macht politische Geltung verschaffen können.</em> <em>Amerikanische Armeeverbände stehen in den westlichen und östlichen Randgebieten des eurasischen Kontinents und kontrollieren außerdem den Persischen Golf. Wie die … Karte zeigt, ist der gesamte Kontinent von amerikanischen Vasallen und tributpflichtigen Staaten übersät.“ </em><sup>6</sup> <strong> </strong></p>
<p><strong>Globalisierung</strong></p>
<p>Das Argument, dass Deutschland von der Globalisierung und der „internationalen Ordnung“, die sie garantiere, abhängig sei, wird in immer neuen Variationen bemüht:<br />
<em>„Deutschland mit seiner freien und offenen Bürgergesellschaft lebt wie kaum ein anderes Land von der Globalisierung. … Es ist existenziell abhängig vom Austausch (von Menschen, Gütern, Ressourcen, Ideen und Daten) mit anderen Gesellschaften. Deutschland braucht also die Nachfrage aus anderen Märkten sowie den Zugang zu internationalen Handelswegen und Rohstoffen. Mehr noch aber braucht es das stabile und vitale globale Umfeld, das diese Freiheiten erst möglich macht: ein starkes Europa, und eine liberale, normengestützte Weltordnung mit freien, offenen Staaten und Gesellschaften. Deutschlands überragendes strategisches Ziel muss es daher sein, diese Weltordnung zu erhalten, zu schützen und weiter zu entwickeln.“ </em> (S. 6)<br />
<em>„Da aber, wo Störer die internationale Ordnung in Frage stellen; wo sie internationale Grundnormen (etwa das Völkermordverbot oder das Verbot der Anwendung von Massenvernichtungswaffen) verletzen; wo sie Herrschaftsansprüche über Gemeinschaftsräume oder die kritische Infrastruktur der Globalisierung geltend machen oder gar diese angreifen; wo mit anderen Worten Kompromissangebote oder Streitschlichtung vergeblich sind: Da muss Deutschland bereit und imstande sein, zum Schutz dieser Güter, Normen und Gemeinschaftsinteressen im Rahmen völkerrechtsgemäßer kollektiver Maßnahmen auch militärische Gewalt anzuwenden oder zumindest glaubwürdig damit drohen zu können.“ </em>(S.17)</p>
<p>Da haben wir´s. Die sogenannte <em>liberale, normengestützte</em>, <em>friedliche, freie Weltordnung, </em>also nüchtern gesagt: das US-System des brutalen globalen Imperialismus, mache erst die wirtschaftliche Globalisierung möglich, über die Henry Kissinger treffend bemerkte, sie sei <em>„nur ein anderes Wort für US Weltherrschaft“</em>.<sup>7</sup> Denn sie bedeutet, dass sich durch erzwungene Freihandelszonen und offene Waren- und Finanzmärkte überall der neoliberale, auf bedingungslose Profitmaximierung ausgerichtete Turbokapitalismus des Westens gnadenlos ausbreitet und durchsetzt und die Herren des westlichen Kapitals zu den Herrschenden macht.<br />
Zu den Institutionen und Instrumenten der westlichen internationalen Ordnung muss man daher neben UNO, EU und NATO mindestens noch die Weltbank und den Internationalen Währungsfonds (IWF) rechnen. „<em>Offiziell vertreten der Internationale Währungsfond (IWF) und die Weltbank globale Interessen und tragen weltweit Verantwortung. In Wirklichkeit werden sie jedoch von den USA dominiert, die sie mit der Konferenz von Bretton Woods im Jahre 1944 aus der Taufe hoben“, schrieb Brzezinski.<sup>8</sup></em> Sie dienen dazu, ein internationales Finanz- und Schuldensystem zu fördern, in dem die Staaten de facto in einer immerwährenden Zinsschuld und Abhängigkeit gehalten werden.<sup>9<br />
</sup>Diese kapitalistischen Interessen müssen notfalls mit militärischer Gewalt verteidigt werden, woran sich Deutschland beteiligen muss. Das ist seine „<em>neue Verantwortung“.</em></p>
<p>Eine globale Weltwirtschaft entstünde auch ohne staatliche Machtmittel. Das liegt in der Natur der Sache. Sie würde aber friedlich unter den selbstverständlichen Prinzipien der Gegenseitigkeit stattfinden. Sie ist also per se nicht das Verdienst einer bewaffneten westlichen <em>internationalen Ordnung</em>, die Deutschland aus Dankbarkeit weltweit unterstützen müsste.</p>
<p><strong>Militärische Gewalt</strong></p>
<p>Nun wird noch einmal eingehend die globale Abhängigkeit Deutschlands beschworen, um die Notwendigkeit seines militärischen Einsatzes zum Schutz der eigenen Interessen und zur Stärkung der <em>internationalen Ordnung</em> zu begründen:<br />
<em>„Deutschlands Offenheit und Verflechtung in weltweite Handels-, Transport- und Kommunikationsnetzwerke wirkt sich dabei in doppelter Weise auf seine Sicherheit aus. Sie machen Deutschland anfällig und verwundbar für alles, was diese Netzwerke stört. … Wenn aber Deutschland vom Austausch mit anderen Gesellschaften existenziell abhängig ist, ist die Verwundbarkeit von Nachbarn, Verbündeten und Partnern auch eine Angelegenheit deutscher Sicherheit; ihr Schutz ist ein deutsches Interesse. Darüber hinaus hat Deutschland ein strategisches Interesse an der offenen und freien Weltordnung, welche die Globalisierung erst möglich macht. …  Wenn Deutschland die eigene Lebensweise erhalten und schützen will, muss es sich folglich für eine friedliche und regelbasierte Weltordnung einsetzen; mit allen legitimen Mitteln, die Deutschland zur Verfügung stehen, einschließlich, wo und wenn nötig, den militärischen. Aus Deutschlands gewachsener Macht und seinem gestiegenen Einfluss folgt dabei auch ein Mehr an Verantwortung. Jahrzehntelang war Deutschland Konsument von Sicherheit, garantiert von der NATO und insbesondere von den USA. Heute erwarten Verbündete und Partner, dass Deutschland selbst Sicherheit produziert; und nicht nur für sich selbst.“ </em>(S. 38)<br />
Also Deutschland wird auch am Hindukusch, am Horn von Afrika, in Mali und überall dort verteidigt, wo Kapitalinteressen gefährdet sind.</p>
<p><em>„Deutsche Sicherheitspolitik kann heute aus allen diesen Gründen nicht mehr anders als global konzipiert werden. Deutschlands Geschichte, seine Lage und knappe Ressourcen werden es dabei immer wieder veranlassen, konkrete strategische Ziele mit Augenmaß zu formulieren. Dazu gehört auch, dass sich eine pragmatische deutsche Sicherheitspolitik – besonders dann, wenn es um aufwendige und längerfristige militärische Einsätze geht – in erster Linie auf das zunehmend instabil werdende europäische Umfeld von Nordafrika über den Mittleren Osten bis Zentralasien konzentrieren muss; nicht zuletzt, um die amerikanischen NATO-Verbündeten im Zuge ihres wachsenden Engagements in Asien zu entlasten. </em>(S. 39)<br />
Da steht es deutlich. Die USA müssen in ihrem (imperialistischen) Engagement unterstützt werden.</p>
<p>Und nun werden auch – mit dem Schleier von Ethik, allgemeinen Menschenrechten und einer „wertegebundenen Weltordnung“ umhüllt &#8211; völkerrechtswidrige Angriffskriege gerechtfertigt, wie sie ja vom Westen schon praktiziert wurden:<br />
<em>„In engst gefassten Ausnahmefällen – wenn schwerste Menschenrechtsverbrechen drohen und die </em><em>Anwendung militärischer Gewalt unausweichlich erscheint, um eine unmittelbar drohende Gefahr </em><em>abzuwenden – müssen sogenannte „humanitäre Interventionen“ ohne Erlaubnis des VN-</em><em>Sicherheitsrats gestattet sein. Hier besteht ein Konflikt zwischen am Schutz des Individuums </em><em>orientierten ethischen Vorstellungen und der Völkerrechtsordnung; das Akzeptieren eines Völkermordes ist ein größerer Tabu- und Zivilisationsbruch als der Verstoß gegen das (in der Praxis oft durchbrochene) Gewaltverbot. In solchen Situationen sollte Deutschland sich einer kollektiven militärischen Aktion nicht verschließen. Denn Deutschland kommt aufgrund seines überragenden Interesses an einer wertegebundenen Weltordnung und seines Bekenntnisses zu den Menschenrechten in diesem Zusammenhang eine besondere Verantwortung zu. (S. 41)</em></p>
<h3><strong>Die Kriegspropaganda</strong></h3>
<p>Dieses Strategiepapier, im Oktober 2013 vorgelegt, entfaltete schnell seine Wirkung. Am 31.1.2014 eröffnete <strong>Bundespräsident Gauck</strong> die 50. Münchner Sicherheitskonferenz und sagte:<br />
<em>„Deutschland ist überdurchschnittlich globalisiert und es profitiert deshalb überdurchschnittlich von einer offenen Weltordnung – einer Weltordnung, die Deutschland erlaubt, Interessen mit grundlegenden Werten zu verbinden. Aus all dem leitet sich Deutschlands wichtigstes außenpolitisches Interesse im 21. Jahrhundert ab: dieses Ordnungsgefüge, dieses System zu erhalten und zukunftsfähig zu machen. …<br />
</em><em>Die Kernfrage lautet doch: Hat Deutschland die neuen Gefahren und die Veränderung im Gefüge der internationalen Ordnung schon angemessen wahrgenommen? Reagiert es seinem Gewicht entsprechend? Ergreift die Bundesrepublik genügend Initiative, um jenes Geflecht aus Normen, Freunden und Allianzen zukunftsfähig zu machen, das uns doch Frieden in Freiheit und Wohlstand in Demokratie gebracht hat? &#8230;<br />
</em><em>Die Bundesrepublik muss dabei auch bereit sein, mehr zu tun für jene Sicherheit, die ihr von anderen seit Jahrzehnten gewährt wurde. …<br />
</em><em>Auch wer nicht handelt, übernimmt doch Verantwortung. Es ist trügerisch sich vorzustellen, Deutschland sei geschützt vor den Verwerfungen unserer Zeit – wie eine Insel. Denn Deutschland ist so tief verwoben mit der Welt wie wenige andere Staaten. Somit profitiert Deutschland von der offenen Ordnung der Welt. Und es ist anfällig für Störungen im System. …<br />
</em><em>Manchmal kann auch der Einsatz von Soldaten erforderlich sein. Eines haben wir gerade in Afghanistan gelernt: Der Einsatz der Bundeswehr war notwendig, konnte aber nur ein Element einer Gesamtstrategie sein. Deutschland wird nie rein militärische Lösungen unterstützen, es wird politisch besonnen vorgehen und alle diplomatischen Möglichkeiten ausschöpfen. Aber wenn schließlich der äußerste Fall diskutiert wird – der Einsatz der Bundeswehr –, dann gilt: Deutschland darf weder aus Prinzip &#8222;nein&#8220; noch reflexhaft &#8222;ja&#8220; sagen.“ <sup>10</sup></em></p>
<p>Am selben Tag schloss sich <strong>Verteidigungsministerin</strong> <strong>von der Leyen</strong> mit u. a. folgenden Worten an:<br />
<em>„Sie als Zuhörer brauchen gewiss keinen Blick in das Programm der Konferenz zu werfen, um sich der Krisen und Konflikte bewusst zu werden, denen wir heute ins Auge schauen: der schreckliche Krieg in Syrien, die immer noch bedrückende Lage in Lybien, die sich verschlechternde Lage in einigen Teilen unseres Nachbarkontinents Afrika. … Hier in München wurden die Auswirkungen der Globalisierung in den vergangenen Jahren ausgiebig diskutiert.<br />
Es liegt auf der Hand: Diese Krisen und Konflikte betreffen uns unmittelbar. Diese Krisen und Konflikte betreffen jeden, der sich verantwortlich fühlt für internationale Stabilität. Und diese Krisen und Konflikte appellieren an unser humanitäres Gewissen, nicht diejenigen im Stich zu lassen, die am meisten leiden. Daher ist Abwarten keine Option. Wenn wir über die Mittel und Fähigkeiten verfügen, dann haben wir auch eine Verantwortung, uns zu engagieren. Und dies bedeutet genauso wenig, dass wir kurzfristige Erfolge erwarten dürfen. …<br />
Aber es bedeutet, dass wir die Verpflichtung und die Verantwortung haben, unseren Beitrag zu einer </em><em>schrittweisen Lösung der aktuellen Krisen und Konflikte erbringen. Gleichgültigkeit ist für ein Land wie Deutschland keine Option, weder aus sicherheitspolitischer noch aus humanitärer Sicht.<br />
Als eine bedeutende Volkswirtschaft und als ein Land von erheblicher Größe haben wir ein starkes Interesse an internationalem Frieden und Stabilität. Vor diesem Hintergrund nimmt die Bundesregierung ihre internationale Verantwortung wahr.“ <sup>11</sup> </em></p>
<p><strong>Außenminister Steinmeier</strong> sprach auf der Sicherheitskonferenz einen Tag später und sagte u.a.:<br />
<em>„Deutschland muss bereit sein, sich außen- und sicherheitspolitisch früher, entschiedener und substanzieller einzubringen. …<br />
</em><em>Deutschland will und wird Impulsgeber sein für eine gemeinsame europäische Außen-, Sicherheits- und Verteidigungspolitik. Nur wenn wir unser Gewicht gemeinsam in die Waagschale werfen, im Süden wie im Osten, wird Europas Außenpolitik mehr sein als die Summe vieler kleiner Teile. In diesem Geist prüfen wir aktuell, wie wir die Stabilisierung fragiler Staaten in Afrika, namentlich in Mali, auch militärisch konkret unterstützen können.<br />
Der Einsatz von Militär ist ein äußerstes Mittel. Bei seinem Einsatz bleibt Zurückhaltung geboten. Allerdings darf eine Kultur der Zurückhaltung für Deutschland nicht zu einer Kultur des Heraushaltens werden. Deutschland ist zu groß, um Weltpolitik nur von der Außenlinie zu kommentieren. …</em><em><br />
Für uns bleibt das nordatlantische Bündnis unverzichtbare Rückversicherung in einer unruhigen Welt. </em><em><br />
Keine Frage: Europa und Amerika sind füreinander die engsten wirtschaftlichen und politischen Partner.“ </em><sup>12</sup></p>
<p>Der Journalist Jochen Bittner, der das Strategiepapier der Stiftung Politik und Wissenschaft miterarbeitet hatte, bezeichnete mit Matthias Naß diese drei Reden am 6.2.2014 in der ZEIT als eine „ziemliche Sensation“. <em>„Drei unwahrscheinliche Verbündete – der Bundespräsident, ein ehemaliger Bürgerrechtler, der in sein Amt zurückgekehrte Außenminister, ein solider Sozialdemokrat, und die neue Verteidigungsministerin, eine der Modernisiererinnen der Union – haben gemeinsam nicht weniger als einen außenpolitischen Kurswechsel eingeleitet.<br />
Alle drei sind entschlossen, Deutschland eine aktivere Rolle in der Weltpolitik zuzuweisen – in der Diplomatie, bei der Entwicklungshilfe, bei der Überwindung von Finanzkrisen, letztlich aber auch bei Militäreinsätzen. Sie haben keine Furcht mehr, wenn von Deutschland Führung verlangt wird. Eher fürchten sie den Vorwurf der Passivität und der Drückebergerei.“ <sup>13</sup> </em></p>
<p>Bittner schildert selbst, wie die Thesen des Strategiepapiers z. B. in die Rede Gaucks Eingang gefunden haben: „<em>Einer der Initiatoren des Projekts war der damalige GMF-Direktor und frühere ZEIT-Redakteur Thomas Kleine-Brockhoff. Kurze Zeit später, im August 2013, wird er Chef des Planungsstabs beim Bundespräsidenten. Seither gehen über seinen Schreibtisch alle Reden von Joachim Gauck.“ </em></p>
<p>Da ist doch alles klar. Und der ZEIT-Journalist Bittner, der das Strategiepapier mitentwickelt hat, das die Rede Gaucks auf der Münchener Sicherheitskonferenz vorbereitete und ihren Inhalt wesentlich bestimmte, schreibt dann einen überaus positiven Artikel über das Strategiepapier und die folgsame Rede des braven Pastors Gauck. In der ZDF-Satire-Sendung „Neues aus der Anstalt“ kommentierte Max Uthoff: „Ein Journalist der ZEIT arbeitet an einem Strategiepapier mit, das die Außenpolitik Deutschlands neu ausrichtet und schreibt dann hinterher wohlwollend über diese Strategie“.<sup>14</sup></p>
<p>Seitdem wird fast täglich in den Mainstreammedien von der <em>neuen Verantwortung</em> Deutschlands geredet, um die kriegsunwillige Bevölkerung auf neue Kriegseinsätze der Bundeswehr einzustimmen. So berichtete das ZDF am 8.6.2018 in der heute-Sendung davon, dass Deutschland für zwei Jahre einen Sitz im UN-Sicherheitsrat übernommen habe und leitete diese Meldung mit den Worten ein: „<em>Deutschland will mehr Verantwortung übernehmen in dieser krisengeschüttelten Welt und ist dafür an einem entscheidenden Ort vertreten. Im UNO-Sicherheitsrat.“ </em>Dann trat Außenminister Heiko Maas an das Mikrophon und sagte: „<em>Wir wollen der Verantwortung, die damit einhergeht, gerecht werden. Wir wollen uns nicht wegducken, sondern wir werden auch in schwierigen Entscheidungen Farbe bekennen.“ </em>„<em>Deutschland wolle sich verstärkt für Konfliktvermeidung einsetzen</em>“, referierte ZDF-Reporter Johannes Hano Sprecher, „<em>aber auch für friedenserhaltende und friedenssichernde Maßnahmen so wie in Mali. &#8211; Viele aber“, so der ZDF-Reporter weiter, „sehen Deutschland angesichts des Zustandes der Bundeswehr dafür nicht wirklich gerüstet. Angesichts der vielen Krisen aber: Iran, Syrien, Ukraine, seien die Erwartungen an Deutschland diesmal besonders hoch, meinen Beobachter. … Deutschland wird in den nächsten zwei Jahren tief in die Konflikte unserer Zeit hineingezogen werden, und Deutschland wird mehr Verantwortung übernehmen müssen als jemals zuvor. Ein hohes Ansehen und viel Geld alleine werden dafür nicht mehr ausreichen.“ <sup>15<br />
</sup><br />
</em>Das ist übelste öffentlich-rechtliche Kriegshetze! Und es wird ausgeblendet, dass die USA ständig darauf lauern, aus geostrategischen Interessen einen Konflikt mit dem Iran vom Zaun zu brechen. Und ausgerechnet die Bundesregierung, die an den militärischen Konflikten in Syrien<sup>16</sup> und der Ukraine<sup>17</sup> aktiv beteiligt war und bis heute ist, wird als neutraler Friedensfürst verbrämt, der mit militärischer Gewalt die angezettelte militärische Gewalt bekämpfen soll. Kriegspropaganda ist in Wahrheit Mittäterschaft. &#8222;Die gefährlichsten Massenvernichtungswaffen sind die Massenmedien.“ (M.A. Verick)</p>
<h3><strong>Die wahre nationale Verantwortung</strong></h3>
<p>Paul Schreyer stellte dem am 4.2.2014 auf Telepolis die Worte eines anderen Bundespräsidenten gegenüber. Gustav Heinemann sprach zu seinem Amtsantritt am 1. Juli 1969 auch über nationale Verantwortung:<br />
„<em>Ich sehe als erstes die Verpflichtung, dem Frieden zu dienen. Nicht der Krieg ist der Ernstfall, in dem der Mann sich zu bewähren habe, wie meine Generation in der kaiserlichen Zeit auf den Schulbänken lernte, sondern der Frieden ist der Ernstfall, in dem wir alle uns zu bewähren haben. Hinter dem Frieden gibt es keine Existenz mehr. (…) Ich appelliere an die Verantwortung in den Blöcken und an die Mächte, ihre Zuversicht auf Sicherheit nicht im Wettlauf der Rüstungen, sondern in der Begegnung zu gemeinsamer Abrüstung und Rüstungsbegrenzung zu suchen. [Beifall] Abrüstung erfordert Vertrauen. Vertrauen kann nicht befohlen werden; und doch ist auch richtig, daß Vertrauen nur der erwirbt, der Vertrauen zu schenken bereit ist. Es gehört zu den vornehmsten Aufgaben unserer Politik, Vertrauen aufzuschließen. Dieser Aufgabe sind alle Machtmittel unterzuordnen &#8211; die zivilen und die militärischen. (…)<br />
Wir werden erkennen müssen, daß die Freiheit des einzelnen nicht nur vor der Gewalt des Staates, sondern ebenso sehr vor ökonomischer und gesellschaftlicher Macht geschützt werden muß. Der Einfluß der Verbände und ihrer Lobbyisten steht oft genug im Gegensatz zu unserer Ordnung, in der Privilegien von Rechts wegen abgeschafft sind, aber in der sozialen Wirklichkeit noch weiter bestehen. (…)<br />
Es gibt schwierige Vaterländer. Eines davon ist Deutschland. Aber es ist unser Vaterland. Hier leben und arbeiten wir. Darum wollen wir unseren Beitrag für die eine Menschheit mit diesem und durch dieses unser Land leisten. In solchem Sinne grüße ich auch von dieser Stelle alle deutschen Bürger.&#8220;<sup>18 </sup></em></p>
<p>Deutschlands „nationale Verantwortung“ liegt in der Pflege seiner hohen Kultur, die aus ihrem innersten Wesen nach Kosmopolitismus und wahrer, alle Menschen verbindender Humanität strebt.<sup>19  </sup>Friedrich Schiller schrieb in einem Gedichtsentwurf: „<em>Das ist nicht des Deutschen Größe / Ob zu siegen mit dem Schwert, / In das Geisterreich zu dringen / Männlich mit dem Wahn zu ringen / Das ist seines Eifers wert.“ </em> Das hohe Ansehen, das die Deutschen vielfach in der Welt genießen, gründet sich letztlich auf dieses tiefe Wesen der deutschen Kultur, seiner Dichter, Denker und Musiker.</p>
<p>Krieg bedeutet die planmäßige Tötung von Menschen und das Verbreiten unendlichen Leides und Elendes. Er ist die totale Barbarisierung und Entmenschlichung. Wer sich als Vasall des mörderischen amerikanischen Imperialismus Krieg als Mittel der Politik auf die Fahnen schreibt, kann nicht als Vertreter, sondern nur als Verräter der „<em>vornehmsten Aufgabe“ </em>Deutschlands, als sein innerster Gegner und als Feind der Menschheit bezeichnet werden.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
*    Das vollständige Zitat im Artikel Anm. 16 am Ende<br />
1    <a href="https://www.swp-berlin.org/">https://www.swp-berlin.org/</a><br />
2    <a href="https://www.swp-berlin.org/fileadmin/contents/products/projekt_papiere/DeutAussenSicherhpol_SWP_GMF_2013.pdf">Neue Macht – Neue Verantwortung</a><br />
3    Zbigniew Brzezinski: Die einzige Weltmacht, 3. Aufl. 2000, S. 92<br />
4    Vgl. <a href="https://fassadenkratzer.wordpress.com/2014/03/28/europa-geostrategischer-bruckenkopf-der-einzigen-weltmacht/">Europa – geostrategischer Brueckenkopf </a><br />
5    Vgl. <a href="https://fassadenkratzer.wordpress.com/2013/05/17/fassade-demokratie/">Fassade Demokratie</a><br />
6    Vgl. <a href="https://fassadenkratzer.wordpress.com/2018/02/26/die-us-strategie-konfrontationen-zwischen-staaten-und-kulturen-zu-inszenieren/#more-4669">Die US-Strategie …</a><br />
7    <a href="https://diepresse.com/home/innenpolitik/zeitgeschichte/1411329/Henry-Kissinger_Der-Geheimdiplomat-wird-90?from=rs.home.politik.1411787.sc.p1.artikel.HenryKissinger">diepresse.com</a><br />
8    Brzezinski wie Anm. 3, S. 49<br />
9    Vgl. <a href="https://fassadenkratzer.wordpress.com/2014/04/11/herrschaftsmethoden-des-us-imperialismus/">Herrschaftsmethoden des US-Imperialismus</a> ;<br />
<a href="https://fassadenkratzer.wordpress.com/2015/02/13/der-internationale-wahrungsfonds-iwf-und-die-ausbeutung-der-entwicklungslander/">Der Internationale Währungsfonds</a><br />
10  <a href="http://www.bundespraesident.de/SharedDocs/Reden/DE/Joachim-Gauck/Reden/2014/01/140131-Muenchner-Sicherheitskonferenz.html">bundespräsident.de</a><br />
11  <a href="https://www.securityconference.de/fileadmin/MSC_/2014/Reden/2014-01-31_Rede_BMin_von_der_Leyen_MSC_2014.pdf">Bundesministerium der Verteidigung 31.1.2014</a><br />
12  <a href="https://www.auswaertiges-amt.de/de/newsroom/140201-bm-muesiko/259554">auswaertiges-amt.de 1.2.2014</a><br />
13  <a href="https://www.zeit.de/2014/07/deutsche-aussenpolitik-sicherheitskonferenz/komplettansicht">zeit.de 6.2.2014</a><br />
14  <a href="https://www.internet-law.de/2014/09/zwei-bekannte-zeit-journalisten-und-ihr-kampf-gegen-die-pressefreiheit.html">internet-law.de 23.9.2014</a><br />
15  <a href="https://propagandaschau.wordpress.com/2018/06/09/zdf-heute-sendet-ein-weiteres-lehrbuchbeispiel-der-kriegstreiberei/#more-40833">Propagandaschau 9.6.2018</a><br />
16  Vgl. <a href="https://fassadenkratzer.wordpress.com/2017/05/22/nie-wieder-krieg-die-deutschen-vasallen-in-illegalen-us-kriegen/">Nie wieder Krieg</a><br />
17  Vgl. <a href="https://fassadenkratzer.wordpress.com/2015/02/02/systematische-lugen-als-methode-der-politik-die-verdrehungen-im-ukraine-konflikt/">Die Verdrehungen im Ukrainekonflikt</a><br />
18  <a href="https://web.archive.org/web/20140302110447/http:/www.heise.de:80/tp/artikel/40/40913/2.html">Telepolis 4.2.2014</a><br />
19  Vgl. <a href="https://fassadenkratzer.wordpress.com/2018/07/12/gegen-hass-und-irren-selbsthass-von-der-notwendigkeit-deutscher-kultur/">Von der Notwendigkeit deutscher Kultur</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="atatags-370373-5bbdad3d3eb85">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bbdad3d3eb85', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bbdad3d3ec00">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bbdad3d3ec00',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bbdad3d3ec04">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bbdad3d3ec04',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4969" class="share-twitter sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4969" class="share-facebook sd-button share-icon" href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-47822719-4969-5bbdad3d468a5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=47822719&amp;post_id=4969&amp;origin=fassadenkratzer.wordpress.com&amp;obj_id=47822719-4969-5bbdad3d468a5' data-name='like-post-frame-47822719-4969-5bbdad3d468a5'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://fassadenkratzer.wordpress.com/author/hwludwig/">hwludwig</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" rel="bookmark"><time class="entry-date published" datetime="2018-10-08T06:18:52+00:00">8. Oktober 2018</time><time class="updated" datetime="2018-10-09T19:24:15+00:00">9. Oktober 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Katgeorien </span><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://fassadenkratzer.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://fassadenkratzer.wordpress.com/category/politik/" rel="category tag">Politik</a>, <a href="https://fassadenkratzer.wordpress.com/category/presse/" rel="category tag">Presse</a>, <a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/" rel="category tag">US-Imperialismus</a></span><span class="tags-links"><span class="screen-reader-text">Schlagwörter </span><a href="https://fassadenkratzer.wordpress.com/tag/eu-nato/" rel="tag">EU NATO</a>, <a href="https://fassadenkratzer.wordpress.com/tag/gauck/" rel="tag">Gauck</a>, <a href="https://fassadenkratzer.wordpress.com/tag/globalisierung/" rel="tag">Globalisierung</a>, <a href="https://fassadenkratzer.wordpress.com/tag/heinemann/" rel="tag">Heinemann</a>, <a href="https://fassadenkratzer.wordpress.com/tag/jochen-bittner-zeit/" rel="tag">Jochen Bittner ZEIT</a>, <a href="https://fassadenkratzer.wordpress.com/tag/kriegspropaganda/" rel="tag">Kriegspropaganda</a>, <a href="https://fassadenkratzer.wordpress.com/tag/militaerische-interventionen/" rel="tag">militärische Interventionen</a>, <a href="https://fassadenkratzer.wordpress.com/tag/neue-macht-neue-verantwortung/" rel="tag">Neue Macht-Neue Verantwortung</a>, <a href="https://fassadenkratzer.wordpress.com/tag/steinmeier/" rel="tag">Steinmeier</a>, <a href="https://fassadenkratzer.wordpress.com/tag/stiftung-wissenschaft-und-politik/" rel="tag">Stiftung Wissenschaft und Politik</a>, <a href="https://fassadenkratzer.wordpress.com/tag/volker-perthes/" rel="tag">Volker Perthes</a>, <a href="https://fassadenkratzer.wordpress.com/tag/von-der-leyen/" rel="tag">von der Leyen</a>, <a href="https://fassadenkratzer.wordpress.com/tag/zdf/" rel="tag">ZDF</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			33 Kommentare zu &bdquo;„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale&nbsp;Propagierung&ldquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-10790" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-10790" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/edf71f5581cb0d89f1157df865d20346?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10790">
							<time datetime="2018-10-08T08:08:36+00:00">
								8. Oktober 2018 um 08:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;Die Demokratie des Westens ist de facto eine Parteien-Oligarchie, in der die Gewaltenteilung weitgehend aufgehoben ist&#8220;<br />
Ich ergänze und wird gesteuert von der (Hochgrad)Freimaurerei und ihren Frontorganisationen wie Think Tanks, Stiftungen usw. Das katholische Info hat dies in dankenswerter am Beispiel der Masseneinwanderung bestätigt: <a href="https://katholisches.info/2018/08/27/freimaurer-diktieren-masseneinwanderung/" rel="nofollow">https://katholisches.info/2018/08/27/freimaurer-diktieren-masseneinwanderung/</a></p>
<p>Globalisierung und Schuldgeldsystem sind untrennbar miteinander verknüpft. Globalisierung ist auf der einen Seite die Fortführung und Versuch der Installation des Kommunismus global umzusetzen was in der NWO münden soll und andererseits natürlich die Alchemie des Geldes, die letztendlich das gleiche Ziel verfolgt nur sehr viel geschickter und verdeckt, indem man sich die Ressourcen des Planeten aneignet und eine ständige Umverteilung von unten nach oben vollzieht.  Auf intelligente Weise haben die internationalen Financiers was Staatsschulden betrifft den Schuldenerlaß abgeschafft, im Gegensatz zur Monarchie die unter Umständen  die Repudiierung anwandten, was zugegebener Maßen Willkür darstellt, aber auch sehr selten praktiziert wurde. Schuldenerlaß für Staaten gibt es somit nicht, nur Umstrukturierungen was letztendlich auf Streckung der Schulden hinausläuft ggf. auch Übereignung von Staatseigentum aber niemals auf Erlaß. Ein Schuldenerlaß für Staaten, als auch eine Rückzahlung, was aber in der Praxis zu 99,9 % nicht  geht oder zugelassen wird, ist somit ausgeschlossen. Und  da die Staaten auch überkreuz miteinander verschuldet sind, was ein wichtiger Aspekt ist,  und gar nicht erst auf die Idee kommen könnten sich zu entschulden, ist die Kontrolle der internationalen Financiers über die Staatschulden gewährleistet. In unserem Schuldgeldsystem wachsen die Schulden immer weiter, was durch die Zinsproblematik verschärft wird, bis zu dem Punkt wo die arithmetische  Perversität an ihr natürliches Ende gelangt; die Zinsproblematik aussen vorgelassen.<br />
Die Finanzkrise 2008 muss daher unter der  arithmetischen Perversität und der Ausgestaltung der Fortführung des Schuldgeldsystems meiner Meinung nach  verstanden werden, die die internationalen Financiers unter &#8222;Mithilfe&#8220; der Politik meisterhaft umgesetzt haben und so gut wie keiner verstanden hat.<br />
Der Militarismus dient genau diesem vorgenannten Zwecke bzw. das was ich bisher geschrieben habe. Dem steht allerdings die Bewaffnung der amerikanischen Bevölkerung entgegen, die sich erfolgreich, und dies schon Jahrzehnte, gegen eine Entwaffnung gewehrt haben. Und die Entwicklung in den USA ist entscheidend für den weiteren Verlauf auf diesem Planeten. Kommt es tatsächlich zu einem 2. Bürgerkrieg wird sich dies flächendeckend global auswirken und der Crash und Burn, auch ökonmisch, nimmt seinen Lauf, ohne Geheimgesellschaften und sonstige okkulte Geheimniskrämerei.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10790#respond' onclick='return addComment.moveForm( "div-comment-10790", "10790", "respond", "4969" )' aria-label='Antworte auf Tom'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10800" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-10800" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10800">
							<time datetime="2018-10-08T12:45:21+00:00">
								8. Oktober 2018 um 12:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Demokratie des Westens ist die Diktatur von Mammon. Die Diktaturen dieser Welt sind die Diktatur von Mammon. &#8222;Neue Verantwortung&#8220; bedeutet, dem Mammon mit allen zur Verfügung stehenden Mitteln zu dienen. Dazu zählt auch das Geschäftsmodell Krieg &#8211; <a href="http://mumu1.bplaced.net/mist.html" rel="nofollow">http://mumu1.bplaced.net/mist.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10800#respond' onclick='return addComment.moveForm( "div-comment-10800", "10800", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10791" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-10791" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/428a43054b07e669b9a14f8a96b82c13?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Hubert Geißler</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10791">
							<time datetime="2018-10-08T08:39:06+00:00">
								8. Oktober 2018 um 08:39							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dazu ein Gedicht:<br />
Drei Panzer rasseln gen Moskau<br />
es ist das alte Lied<br />
dem ersten fehlt an der Kette<br />
so gut wie jedes Glied</p>
<p>der zweite hat keine Luke<br />
die wurde grad repariert<br />
damit eine schwangre Gefreite<br />
reinrutscht wie geschmiert</p>
<p>der dritte , ich mag es kaum sagen<br />
mir schien es gar wie ein Traum<br />
der barg im stählernen Innern<br />
einen Babywickelraum</p>
<p>Oh Putin, Oh Putin erzittre<br />
vor Uschis dräuendem Heer,<br />
vor ihren reisigen Scharen<br />
findst keine Zuflucht mehr.</p>
<p>Falk Strotz von Wüterich, Aus &#8222;Ruhischem Geröhre&#8220;, Kupferdreh 2018</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10791#respond' onclick='return addComment.moveForm( "div-comment-10791", "10791", "respond", "4969" )' aria-label='Antworte auf Hubert Geißler'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10794" class="comment byuser comment-author-hwludwig bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-10794" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10794">
							<time datetime="2018-10-08T08:54:01+00:00">
								8. Oktober 2018 um 08:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Hubert Geißler<br />
Etwas deplaziert. Es geht nicht um den schlechten Zustand der Bundeswehr, sondern gegen den Einsatz der Bundeswehr überhaupt für Angriffskriege und im Dienste des US-Imperialismus, egal wie gut sie gerüstet ist.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10794#respond' onclick='return addComment.moveForm( "div-comment-10794", "10794", "respond", "4969" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10792" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-10792" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10792">
							<time datetime="2018-10-08T08:41:59+00:00">
								8. Oktober 2018 um 08:41							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es dünkt doch sonderbar, dass wir  zwar Gesetze (zum Schutz) haben, die allerlei verhindern würden, wenn sie nicht auf die sonderbarsten Anliegen -z.B. eines Herrn Jugoslavien-Schröder (und nachfolgender Konsorten) &#8211; umgemünzt würden.<br />
Grundgesetz für die Bundesrepublik Deutschland<br />
Art 26<br />
(1) Handlungen, die geeignet sind und in der Absicht vorgenommen werden, das friedliche Zusammenleben der Völker zu stören, insbesondere die Führung eines Angriffskrieges vorzubereiten, sind verfassungswidrig. Sie sind unter Strafe zu stellen.</p>
<p>Weiterhin das Strafgesetzbuch § 80:</p>
<p>»Wer einen Angriffskrieg (Artikel 26 Abs. 1 des Grundgesetzes), an dem die Bundesrepublik Deutschland beteiligt sein soll, vorbereitet und dadurch die Gefahr eines Krieges für die Bundesrepublik Deutschland herbeiführt, wird mit lebenslanger Freiheitsstrafe oder mit Freiheitsstrafe nicht unter zehn Jahren bestraft.« </p>
<p>Und nun kommt die „neue, historisch einmalige Chance“, dass Deutschland seinen Beitrag zum Frieden in noch stärkerem Ausmaß leistet?</p>
<p>Klar könnten wir vorab auch diskutieren, ob die BRD mit dem GG eine Verfassung hat? (vgl.Rede des Abgeordneten Dr. Carlo Schmid (SPD) im Parlamentarischen Rat am 8. September 1948, www.<a href="http://artikel20gg.de/Texte/Carlo-Schmid-Grundsatzrede-zum-Grundgesetz.htm" rel="nofollow">http://artikel20gg.de/Texte/Carlo-Schmid-Grundsatzrede-zum-Grundgesetz.htm</a></p>
<p>Aber auch wenn wir das geklärt hätten, müssten wir doch einsehen, dass es keinen Schutz vor Machtmissbrauch, Lüge und Unredlichkeit gibt! Hier liegt ein Systemfehler der so genannten Demokratie vor!<br />
Vor dem bestünde (etwas)  Schutz, wenn die gewählten Volksvertreter redlich und moralisch einwandfrei handeln würden. Und wenn es eine freie Presse gäbe, die solche Übergriffe brandmarken würde. Da dies alles nicht vorhanden ist, bleibt nur noch der zivile Ungehorsam, z.B. in Form der Steuerverweigerung. So, und wer traut sich das? Es ist doch viel einfacher, giftige Kommentare zu schreiben, statt die „neue Verantwortung“ da hinzuführen, wo sie hin gehört. Zum einzelnen Menschen. Ich übernehme selbst Verantwortung!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10792#respond' onclick='return addComment.moveForm( "div-comment-10792", "10792", "respond", "4969" )' aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10795" class="comment byuser comment-author-hwludwig bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-10795" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10795">
							<time datetime="2018-10-08T08:55:17+00:00">
								8. Oktober 2018 um 08:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Thilo Hahn<br />
Der § 80 StGB ist seit 1. Januar 2017 gestrichen. Siehe:<br />
<a href="https://www.hintergrund.de/politik/inland/verbot-der-vorbereitung-eines-angriffskrieges/" rel="nofollow">https://www.hintergrund.de/politik/inland/verbot-der-vorbereitung-eines-angriffskrieges/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10795#respond' onclick='return addComment.moveForm( "div-comment-10795", "10795", "respond", "4969" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10799" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-10799" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d9dee8d546820937d30b444a44b2b1cf?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Evi Dent</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10799">
							<time datetime="2018-10-08T11:33:11+00:00">
								8. Oktober 2018 um 11:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bitte seien Sie der Vorreiter und trauen Sie sich den zivilen Ungehorsam in Form der Steuerverweigerung!<br />
Als, wie ich aus Ihrem Namen schliesse, schon länger hier lebender, Autochtoner werden die verweigerten Steuern Ihnen trotzdem in voller Höhe plus Gebühren, Strafen, etc. abgenommen , also eingetrieben.<br />
Steuerhinterziehung ist nun mal das schwerste Verbrechen und wird mit der ganzen Härte des Rechtsstaates verfolgt und geahndet. Die allerwenigsten Menschen eignen sich zum Buddha, verschenken ihr ganzes Vermögen und harren erleuchtet dem Nirwana.   Da sind giftige Kommentare deutlich weniger existenzbedrohend. </p>
<p>Allerdings gibt es bereits viele Menschen (im Gegensatz zu den Steuerzahlern tatsächlich in allen Medien als &#8222;Menschen&#8220; bezeichnet), die Steuerverweigerung konsequent , genial, aktiv und lukrativ betreiben.<br />
Der Königsweg führt über weggeworfene Ausweisdokumente, einem kleinen Zauberwort und anschliessender Multiidentität.<br />
Leider wird Ihnen dieser Weg versperrt bleiben.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10799#respond' onclick='return addComment.moveForm( "div-comment-10799", "10799", "respond", "4969" )' aria-label='Antworte auf Evi Dent'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10801" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-10801" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10801">
							<time datetime="2018-10-08T13:02:47+00:00">
								8. Oktober 2018 um 13:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es gibt keine Chance, eine Steuerverweigerung zu machen. Jeder hat auch mal Hunger und benötigt Haushaltswaren und dergleichen mehr. Zwangsläufig muss also jeder Verbrauchssteuern zahlen (Mehrwertsteuern, Mineralölsteuern und dergleichen mehr)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10801#respond' onclick='return addComment.moveForm( "div-comment-10801", "10801", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10805" class="comment even depth-3 highlander-comment">
			<article id="div-comment-10805" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10805">
							<time datetime="2018-10-08T15:45:09+00:00">
								8. Oktober 2018 um 15:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@ Evi Dent</p>
<p>&#8222;Bitte seien Sie der Vorreiter und trauen Sie sich den zivilen Ungehorsam in Form der Steuerverweigerung!&#8220;<br />
Woher wollen Sie wissen, dass genau dies nicht schon geschieht? Vielleicht noch nicht umfangreich genug, aber&#8230;.</p>
<p>&#8222;Da sind giftige Kommentare deutlich weniger existenzbedrohend.&#8220;<br />
Vielleicht verwechseln Sie ganz grundsätzlich Ihre Existenz mit Ihrer bürgerlichen Existenz?<br />
Falls dem so wäre, wäre das nicht nur ein Punkt für die Gegenseite, sondern Spiel, Satz und Sieg.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10805#respond' onclick='return addComment.moveForm( "div-comment-10805", "10805", "respond", "4969" )' aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10796" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-10796" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10796">
							<time datetime="2018-10-08T09:32:48+00:00">
								8. Oktober 2018 um 09:32							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ja, das Kind heißt nun anders. Vielleicht hat es nun auch einfach nur ein neutrales Gendergeschlecht.</p>
<p>Am 01.01.2017 trat der neue Straftatbestand<br />
des Aggressionsverbrechens –<br />
§ 13 VStGB (Völkerstrafgesetzbuches)  – in Kraft. § 80 StGB alter<br />
Fassung über die Strafbarkeit des<br />
Angriffskrieges wurde gleichzeitig gestrichen<br />
und die bisherige Regelung in § 80a<br />
StGB über die strafbare Anstachelung<br />
zum Angriffskrieg durch den Gesetzgeber<br />
neu gefasst.</p>
<p>Da Sie sich sicher die Mühe gemacht haben und die Wortlaute neben einander gelesen haben, haben Sie mglw. erkannt, dass mit diesem Wandel des § 80 StGB hin zu § 13 VStGB eines vor allem hervorsticht: Im § 13 steht die Charta der Vereinten Nationen im Fokus. (Offenkundige Verletzung der Charta der Vereinten Nationen) Hier wird also nun &#8222;die Musik gemacht&#8220;! Denn die Vereinten Nationen entscheiden nun, was ein Aggressor und/oder ein Angriffskrieg ist. (Das ist eine Schröder-Jugoslawien-Spätfolge, wie Sie wissen.)</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10796#respond' onclick='return addComment.moveForm( "div-comment-10796", "10796", "respond", "4969" )' aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10806" class="comment even depth-2 highlander-comment">
			<article id="div-comment-10806" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10806">
							<time datetime="2018-10-08T16:26:38+00:00">
								8. Oktober 2018 um 16:26							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mit Gesetzen und Vereinten Nationen und dergleichen, kann überhaupt nicht argumentiert werden. NIEMAND ist legitimiert, ein Gesetz zu erlassen. Alle geschriebenen Phrasen sind ohne Legitimation entstanden. Alle Staaten (Grenzen) &#8211; weltweit ohne Ausnahme &#8211; sind durch Gewalt entstanden und gründen auf Gewalt. Gewalt unterwirft man sich logischerweise &#8211; jedoch heißt dies nicht, dass es auch nur ansatzweise eine echte Legitimierung auf dieser Welt gibt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10806#respond' onclick='return addComment.moveForm( "div-comment-10806", "10806", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10797" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-10797" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/739ada73f6e11ac47bd74c91f69f9e8d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Angelika Eberl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10797">
							<time datetime="2018-10-08T10:35:54+00:00">
								8. Oktober 2018 um 10:35							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Danke für diese hervorragende Recherche. Ich möchte ergänzend anfügen: Die US-amerikanische Nato-Botschafterin Kay Hutchison hat im Deutschlandfunk in einem Interview am 8. Juni 2018 „gewünscht“, dass Deutschland im Falle einer Konfrontation mit Russland die Konfrontation anführen soll, siehe hier: <a href="https://www.deutschlandfunk.de/us-nato-botschafterin-kay-hutchison-wir-wuenschen-uns-dass.694.de.html?dram:article_id=419839" rel="nofollow">https://www.deutschlandfunk.de/us-nato-botschafterin-kay-hutchison-wir-wuenschen-uns-dass.694.de.html?dram:article_id=419839</a>  Zitate Hutchison: „Damit wir stark genug sind, Russland abzuschrecken“ – „Russland hat einen schädlichen Einfluss gehabt.“ Im Falle eines Konflikts fordert sie in diesem Zusammenhang: „Wir wünschen uns, dass Deutschland Führung übernimmt.“<br />
Kay Hutchinson kennt die deutsche Geschichte und weiß sicherlich auch, dass die meisten Deutschen (73 %, laut einer repräsentativen Umfrage) keine Kriegsbeteiligung (z. B. in Syrien) wollen. Die Moderatorin weist sie auf diese mangelnde Kriegsbereitschaft hin. Doch Hutchison entschuldigt die Deutschen. Deutschland sehe leider noch nicht, dass es über seine Vergangenheit hinausgewachsen sei und dass es heute „demokratisch“ und ein „Wächter der Demokratie“ sei. Sie glaube, dass sich Europa eine deutsche Führungsrolle wünsche, weil Deutschland so erfolgreich aus seiner dunklen Geschichte herausgekommen sei und die Wiedervereinigung geschafft habe. Es gäbe keinen Grund, warum Deutschland nicht die Führungsrolle in Europa innehaben sollte, aber das bedeute auch, dass man in der Lage sein solle, sich selbst zu verteidigen. So Kay Hutchison, </p>
<p>Man sieht, wie raffiniert Kay Hutchison ihre  &#8211; ich möchte sagen &#8211; mephistophelischen Verführungsworte auswählt, die die Deutschen verlocken sollen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10797#respond' onclick='return addComment.moveForm( "div-comment-10797", "10797", "respond", "4969" )' aria-label='Antworte auf Angelika Eberl'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10798" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-10798" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/739ada73f6e11ac47bd74c91f69f9e8d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Angelika Eberl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10798">
							<time datetime="2018-10-08T10:40:39+00:00">
								8. Oktober 2018 um 10:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sputniknews hat in diesem Artikel dieses, von mir oben verlinkte Interview mit  US-NATO-Botschafterin Kay Hutchison analysiert, siehe hier <a href="https://de.sputniknews.com/kommentare/20180612321129060-leyen-nato-aufruestung/" rel="nofollow">https://de.sputniknews.com/kommentare/20180612321129060-leyen-nato-aufruestung/</a><br />
Sputnik news kommt zu folgenden beachtenswerten Schlüssen: 1. Die Grundhaltung „Kein Krieg!“ habe nichts mit Schuldgefühlen zu tun, sondern sei eine berechtigte Grundhaltung des Menschen. 2. Die US-Botschafterin und auch die anderen Kriegstreiber, die Deutschland eine Führungsrolle zusprechen wollten, täten dies nicht aus Liebe zu Deutschland und den Deutschen, sondern eher aus gegenteiligen Gründen (!!)  Ein Krieg gegen Russland unter deutscher Führung würde die Vernichtung Deutschlands bedeuten und die Kriegstreiber wüssten das sehr genau.<br />
3. Es habe im Ersten und Zweiten Weltkrieg auch nichtdeutsche, vor allem angelsächsische Interessen daran gegeben, dass sich Deutschland und die Deutschen im Kampf gegen Russland und die Sowjetunion gegenseitig ausbluteten.<br />
Sputniknews fragt weiter: Wie sei es in diesem Zusammenhang zu beurteilen: dass Mitglieder der deutschen Regierung wie die Ministerin Ursula von der Leyen (CDU) deutlich zeigten, dass sie der Forderung nach „Führung“ gern nachkämen, dass deutsche Politiker davon redeten, Deutschland müsse „mehr Verantwortung übernehmen, und „führen“, dass die deutschen Militärausgaben tatsächlich auf die Zwei-Prozent-Höhe hochgeschraubt würden und dass jetzt kontinuierlich aufgerüstet werden solle? Auch mit einer neuen Nato-Kommandozentrale für schnelle Truppentransporte an die russische Grenze im süddeutschen Ulm? Wollten diese deutschen Politiker nach zwei verlorenen Weltkriegen in einem dritten Weltkrieg endlich mal auf der „richtigen Seite“, auf der Seite der „Sieger“ stehen? Fragt Sputnik zu Recht. Und tatsächlich: Wolfgang Ischinger sagt in diesem Text:<br />
„Als deutscher Botschafter in den USA habe ich gerne gesagt: In der Geschichte haben wir Deutschen oft auf der falschen Seite gestanden. Nun werden wir immer auf der richtigen Seite stehen.“<br />
<a href="https://www.tagesspiegel.de/politik/wolfgang-ischinger-im-interview-deutschland-macht-nur-dinge-bei-denen-man-nicht-nass-wird/22902048.html" rel="nofollow">https://www.tagesspiegel.de/politik/wolfgang-ischinger-im-interview-deutschland-macht-nur-dinge-bei-denen-man-nicht-nass-wird/22902048.html</a></p>
<p>Die Frage, die ich, Angelika Eberl, mir aus diesen Informationen stelle, ist folgende:<br />
Sowohl die US-amerikanische Nato-Botschafterin, Kay Hutchison und ihre Hinterleute sowie Ursula v. der Leyen und wahrscheinlich auch die Noch-Bundeskanzlerin Angela Merkel sowie Wolfgang Ischinger, Norbert Röttgen und alle im Westen, die auf Russland-Konfrontationskurs sind, wollen sie uns Deutsche, die Europäer und die Russen ans Messer liefern???</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10798#respond' onclick='return addComment.moveForm( "div-comment-10798", "10798", "respond", "4969" )' aria-label='Antworte auf Angelika Eberl'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10817" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-10817" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/739ada73f6e11ac47bd74c91f69f9e8d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Angelika Eberl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10817">
							<time datetime="2018-10-09T09:03:25+00:00">
								9. Oktober 2018 um 09:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Deutsch im Jahr 2018</p>
<p>Sie lockten dich mit hohem Preis<br />
und führten dich aufs glatte Eis.<br />
Sie kommen her, erwerben Land<br />
mit dicken Scheinen in der Hand.</p>
<p>Seit mehr als siebzig Jahrn enmündigt,<br />
auch wenn man Freiheit dir verkündigt.<br />
Dreist fordern sie, dein Leben<br />
für ihre Schlacht zu geben.</p>
<p>Die einstige Kultur zerstört<br />
Darfst nicht mehr sagen, was dir ghört.<br />
Was einst geleuchtet, ist vergangen.<br />
Ward je ein Volk so lang gefangen?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10817#respond' onclick='return addComment.moveForm( "div-comment-10817", "10817", "respond", "4969" )' aria-label='Antworte auf Angelika Eberl'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10802" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-10802" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Armin Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10802">
							<time datetime="2018-10-08T13:18:26+00:00">
								8. Oktober 2018 um 13:18							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das wir noch Frieden in Europa haben, verdanken wir wohl mehrheitlich dem russischen Präsidenten Putin. Trotz sonderbarer Ereignisse (Ukraine) und Provokationen. Und mglw sogar Donald Trump.<br />
Mittlerweile erscheinen auch ganz andere Berichte, als uns die&#8220;Friedenspropaganda&#8220;, die es ja auch noch gibt, medial vorsülzen will. </p>
<p>Dazu: Willy Wimmer: 2018 wird uns wohl als letztes Friedensjahr in Erinnerung bleiben </p>
<p>Besucher aus Washington sagen es in diesen Tagen unverblümt: Das Schicksal der Vereinigten Staaten und damit der Welt hängt an einem seidenen Faden. Willy Wimmer, Staatssekretär des Bundesministers der Verteidigung a. D., mahnt zur Besinnung, bevor es zu spät ist.<br />
von Willy Wimmer</p>
<p>Der 6. November 2018, das Datum der sogenannten &#8222;Zwischenwahlen&#8220; zum amerikanischen Kongress, ist so etwas wie eine Zielmarke. Weniger wegen der Frage, wie das künftige Wahlergebnis einer Nation aussehen könnte, die in den letzten Jahrzehnten weltweit die Wahlergebnisse anderer Staaten manipuliert hat und es noch heute tut. Spannend dürfte vielmehr sein, ob US-Präsident Trump erlaubt wird, im Amt zu bleiben. Sollte er den besagten Tag überstehen, dürften die Dinge für ihn leichter werden. Denn selbst ein Zugewinn der Demokraten im Repräsentantenhaus verschafft den Gegnern Trumps nach menschlichem Ermessen nicht die notwendige Zwei-Drittel-Mehrheit für ein präsidiales Amtsenthebungsverfahren. Und dies ganz unabhängig von der Frage, in welcher Höhe ein Zugewinn der Demokraten ausfallen würde. Es wird dann darum gehen, ob bei einem solchen Zugewinn Abgeordnete der Republikaner derart in Scharen zu den Demokraten überlaufen, dass die erbitterten Gegner des Präsidenten das für die Amtsenthebung notwendige Quorum erreichen &#8230;</p>
<p>Man täte gut daran, sich zu erinnern, wie aufgeladen die Stimmung in den USA vor der letzten Präsidentschaftswahl im November 2016 war. Das politische Establishment in Washington stand unter massivem Druck der Wähler. Sogar bei einer knappen Wahlniederlage des Kandidaten Donald Trump wäre eine bürgerkriegsähnliche Situation wahrscheinlicher gewesen als die Akzeptanz des als manipuliert empfundenen Wahlergebnisses. Niemand sollte vergessen, in welchem Umfang die Vereinigten Staaten durchmilitarisiert sind. Das zeigt sich nicht nur in den Kriegsformationen der Polizei, sondern vor allem an dem Rüstungsgrad der Bevölkerung, was z. B. automatische Waffen angeht. Damit, so glaubte man seinerzeit, wird keine Armee der Welt fertig, selbst wenn es massive Abzüge amerikanischer Großverbände aus den Kriegsschauplätzen dieser Welt und ihre umgehende Dislozierung im Weichbild amerikanischer Metropolen gegeben hätte.</p>
<p>Mit der Beseitigung von Präsident Trump wäre der Damm, der den fragilen Frieden aufrechterhält, gebrochen.<br />
Es ist nicht nur die Frage nach einem Bürgerkrieg in den Vereinigten Staaten, die wieder auf der Tagesordnung steht. Es genügt vollauf, sich das Hasspotenzial angelsächsischer Globalmedien in den vergangenen Jahren anzusehen, um sich angewidert abzuwenden. Das, was sich in den USA zeigt, ist nicht mehr die normale oder gar zugespitzte politische Auseinandersetzung. Es ist der Weg zur Vernichtung des so empfundenen Gegners der amerikanischen Kriegskoalition. Damit erhält man eine Vorstellung von der Wucht des &#8222;tiefen Staates&#8220;.</p>
<p>Es ist auch die Frage nach Krieg oder Frieden für uns alle. Und die entscheidet sich in und mit den USA. Präsident Trump ist bislang nicht in Zusammenhang mit einem von ihm initiierten Krieg gesehen worden. Die Anti-Trump-Koalition, die sich in den bisherigen Führungsfiguren McCain und Hillary Clinton manifestierte, stand seit Langem für den Aufmarsch und damit die Verwicklung in einen Krieg. Wenn Präsident Trump nicht mehr im Amt sein sollte, wer hindert dann diese parteiübergreifende Koalition daran, ihre zuvorderst gegen die Russische Föderation gerichteten Pläne umzusetzen? Seit dem Präsidenten Bill Clinton haben die amerikanischen Militärbefehlshaber für Europa zielgerichtet diesen Aufmarsch in die vorgesehenen Stellungen geführt. Mit der Beseitigung von Präsident Trump wäre der Damm, der den fragilen Frieden aufrechterhält, gebrochen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10802#respond' onclick='return addComment.moveForm( "div-comment-10802", "10802", "respond", "4969" )' aria-label='Antworte auf Thilo Armin Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10803" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-10803" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10803">
							<time datetime="2018-10-08T15:11:55+00:00">
								8. Oktober 2018 um 15:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dieses ganze Durcheinander erscheint nur durcheinander. In Wahrheit hängt jeder im Drehbuch fest. Wer schreibt das Drehbuch? Die Götter unter Boss Mammon. Wer da irgendwas quatscht, ist egal. Jeder von den Erzählern ist Diener des Mammons. Aus der Nummer kommen wir offenkundig nicht raus. Wer werden beherrscht &#8211; so ist es offenkundig. Oder: Wir lassen uns beherrschen, weil wir schließlich ALLE dem Mammon huldigen</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10803#respond' onclick='return addComment.moveForm( "div-comment-10803", "10803", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10804" class="comment even depth-3 highlander-comment">
			<article id="div-comment-10804" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10804">
							<time datetime="2018-10-08T15:19:37+00:00">
								8. Oktober 2018 um 15:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Noch eine kurze Anmerkung: Die Quadratur des Kreises hat sich als unmöglich erwiesen. Wenn Mammon der Boss dieser Welt ist, so lässt sich diese Welt auch nie zum Frieden führen. Das ist ganz einfach</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10804#respond' onclick='return addComment.moveForm( "div-comment-10804", "10804", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10807" class="comment byuser comment-author-pereruditus odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-10807" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a568cc5046a26a74e90fbfaf9ce90d32?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://pereruditus.wordpress.com' rel='external nofollow' class='url'>Leprechaun</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10807">
							<time datetime="2018-10-08T17:29:41+00:00">
								8. Oktober 2018 um 17:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hat dies auf <a href="https://pereruditus.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" rel="nofollow">Pereruditus</a> rebloggt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10807#respond' onclick='return addComment.moveForm( "div-comment-10807", "10807", "respond", "4969" )' aria-label='Antworte auf Leprechaun'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10808" class="comment byuser comment-author-pereruditus even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-10808" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a568cc5046a26a74e90fbfaf9ce90d32?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://pereruditus.wordpress.com' rel='external nofollow' class='url'>Leprechaun</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10808">
							<time datetime="2018-10-08T17:49:48+00:00">
								8. Oktober 2018 um 17:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Änderungen des GG bedürfen der Volksabstimmung lt. Art. 20 GG &#8211; nie angewendet.<br />
§ 80 aufgehoben &#8211; nie abgestimmt oder informiert.<br />
Feindstaatenklausel der UN schwebt über allem und macht die BRvD zu einem rechtsfreien Raum für die Alliierten.<br />
EU-Recht hat Vorrang vor nationalem Recht &#8211; dies gilt auch für die Verfassungen und das GG.<br />
Die wirren Definitionen des &#8222;Tiefen Staates&#8220; hat Holger auf den Punkt gebracht. Es ist das internationale Finanzsystem. Und wer dieses Schuldzinssystem kontrolliert, genau wie die Medienwelt, dürfte bekannt sein.<br />
Diesem &#8222;Goldenen Kalb&#8220; haben sich alle verschrieben. Johannes 8 Vers 44 definiert die interantionalen Kriegstreiber ebenfalls.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10808#respond' onclick='return addComment.moveForm( "div-comment-10808", "10808", "respond", "4969" )' aria-label='Antworte auf Leprechaun'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10809" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-10809" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10809">
							<time datetime="2018-10-08T19:57:15+00:00">
								8. Oktober 2018 um 19:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Leprechaun</p>
<p>Es ist absoluter Nonsens, sich auf irgendein &#8222;Gesetz&#8220; beziehen zu wollen. Der Mammon ist total intelligent. Der hat alles querbeet gemacht &#8211; ohne jemals überhaupt eine Legitimation gehabt zu haben. Es heißt sowieso VER-träge &#8211; warum sollte Mammon VER-träge interessieren?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10809#respond' onclick='return addComment.moveForm( "div-comment-10809", "10809", "respond", "4969" )' aria-label='Antworte auf Holger'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10810" class="comment byuser comment-author-pereruditus even depth-3 parent highlander-comment">
			<article id="div-comment-10810" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a568cc5046a26a74e90fbfaf9ce90d32?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://pereruditus.wordpress.com' rel='external nofollow' class='url'>Leprechaun</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10810">
							<time datetime="2018-10-08T20:52:37+00:00">
								8. Oktober 2018 um 20:52							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Da bin ich falsch verstanden worden! Die Widersinnigkeit der Gesetze u. Rechte und deren Missachtung, führt diese schon an sich ad absurdum. Sie sind Beruhigungspillen fürs Volk und die Grundlage, das Volk zu konditionieren. Solange die Finanzoligarchen am Ruder sind, wird es nie Frieden geben. Da helfen auch keine Petitionen oder Demonstrationen oder Austausch der Regierungen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10810#respond' onclick='return addComment.moveForm( "div-comment-10810", "10810", "respond", "4969" )' aria-label='Antworte auf Leprechaun'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10813" class="comment odd alt depth-4 parent highlander-comment">
			<article id="div-comment-10813" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10813">
							<time datetime="2018-10-08T23:00:07+00:00">
								8. Oktober 2018 um 23:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Falsch verstanden? Sorry&#8230;.die Wüstengötter aus Sumer / Babylon / antike Ägypten &#8211; unter Anführung von Mammon mit Zentrale Vatikan / Rom beherrschen diese Welt. Was gibt es da falsch zu VER-stehen? Vatikan ist die zentrale Macht dieser Welt. Die ganzen Wüstengötter werden dort gehuldigt</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10820" class="comment byuser comment-author-pereruditus even depth-4 highlander-comment">
			<article id="div-comment-10820" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a568cc5046a26a74e90fbfaf9ce90d32?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://pereruditus.wordpress.com' rel='external nofollow' class='url'>Leprechaun</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10820">
							<time datetime="2018-10-09T09:51:38+00:00">
								9. Oktober 2018 um 09:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich bin immer dafür selber zu denken und nicht nachzuplappern. Dies kann zu Verständigungsproblemen führen. Wir sehen die Schuld bei der Duldung durch die Völker selber. Denn niemand zwingt sie, Kirchensteuern zu bezahlen und verwehrt Ihnen, sich zu bilden. In meiner Studienzeit war dies sehr schwierig &#8211; ohne Internet, Fax, Handy,&#8230; &#8211; doch heute?!<br />
Und so viele &#8222;Wüstengötter&#8220; gibt es nicht. Es ist wie so oft:&#8220;&#8230;viele Namen hat ein Ding&#8220; um es immer wieder NEU zu entdecken.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10814" class="comment odd alt depth-4 parent highlander-comment">
			<article id="div-comment-10814" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10814">
							<time datetime="2018-10-09T05:49:23+00:00">
								9. Oktober 2018 um 05:49							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Holger<br />
Die Gesetze gelten für Personen und nicht für geistig beseelte Wesen. Für natürliche Personen gelten z.B. die ersten 20 Gesetze des BGB, mehr nicht &#8211; in der Fiktion des Staatsrechtes. In diese natürliche Person Rechtsfiktion kann man sich begeben. Man kann sich auch in die Plünderungsfiktion des See-/Handelsrecht aufmachen. Machen Sie eine Lebenderklärung, schließen Sie einen Vertrag mit Ihrer Person, darüber, welche Funktionen Sie für die Person übernehmen und welche nicht(ein weiterer Vertrag mit der Person ist noch erforderlich). Sie könnten dann in der Fiktion ihre Person benutzen &#8211; die Schwarze-Peter-Funktion und die BAR-Vermutungen sowie Kriegsrecht weisen Sie immer zurück. Das funktioniert aber nur so weit, wie  die Plünderer sich selbst an die von ihnen fiktionierten Gesetze halten. Im Seerecht entscheiden im Zweifelsfall die stärkeren Kanonen. In dieser Fiktion könnten Sie übrigens Geld schaffen, so viel schaffen, wie sie wollen, was von der Fiktion nicht gern gesehen wird.<br />
Das Geld regiert nicht die Welt, wobei der Euro die Bedingungen von Geld nach dem Geldgesetz nicht mehr erfüllt. Es ist noch von der Definition her ein Tauschmittel. Es wird aus dem Nichts geschaffen, der Wert ist der Papier- oder Heizwert. In betrügerischer, gewalttätiger Absicht werden auf dieser Basis die Personen beraubt. Das Raubgut wird geborgen und in die Verwertung der Plünderer gebracht.  Personen haben unwissentlich eine  Vertragsakzepanz des Vereins unterschrieben. Der Personal-Ausweis ist ihr Mitgliedsausweis im Verein der Hütchenspieler.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10818" class="comment byuser comment-author-pereruditus even depth-4 highlander-comment">
			<article id="div-comment-10818" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a568cc5046a26a74e90fbfaf9ce90d32?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://pereruditus.wordpress.com' rel='external nofollow' class='url'>Leprechaun</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10818">
							<time datetime="2018-10-09T09:17:59+00:00">
								9. Oktober 2018 um 09:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zu kompliziert ausgedrückt. Einfache: Wenn einer sich an die Regeln hält und der andere nicht, liegt jeglicher Vorteil bei dem, der sich nicht an die Regeln hält!<br />
Das Schuldzinssystem regiert sehr wohl die Welt (natürlich sind es die Schaffer und nicht die Note). Dafür wurde ein Weltkrieg geführt, wenn nicht gar beide.  Warum legen die Deutschen nicht geschlossen die Arbeit nieder &#8211; nur wegen dem Geld.<br />
Das Geld ist zum &#8222;Goldenen Kalb&#8220; geworden, dem besonders Deutsche hirnlos nacheifern &#8211; &#8222;Haste was, biste was!&#8220; Konsum braucht Geld. Darauf wurden die Menschen in den zivilisierten Ländern konditioniert. Nur durch das Druckmittel Geld, machen die Menschen NOCH mit. Denn sie haben Angst man nimmt ihnen ihren Wohlstand, den sie mit Geld assoziieren.<br />
Natürlich ist es nur ein wertloses Tauschmittel. Doch dieses Wissen nützt den   gedanklich eingefahrenen Menschen nicht, die um Lebensmittel, Wohnung, Bedarfsbefriedigung fürchten.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10815" class="comment odd alt depth-4 highlander-comment">
			<article id="div-comment-10815" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/edf71f5581cb0d89f1157df865d20346?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Tom</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10815">
							<time datetime="2018-10-09T06:08:55+00:00">
								9. Oktober 2018 um 06:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das ist leider richtig. Die Machtpyramide herrscht nicht nur über das Schuldgeldsystem, sie kontrolliert auch die Medien, Presse und somit auch die Bildungseinrichtungen, die ihr angeschlossen sind. Die 4. Macht im Staate. In Deutschland herrscht Social Engeneering statt Meinungsfreiheit.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10811" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-10811" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/67c89f0d91d5afdc35bda832ad7440d1?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Jochen Scholz</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10811">
							<time datetime="2018-10-08T21:10:50+00:00">
								8. Oktober 2018 um 21:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Zwei Ergänzungen.<br />
1. Chicken hawk Bittner (Zivildienst) in der New York Times vom 4. November 2013: &#8222;Rethinking German Pacifism&#8220;  <a href="https://www.nytimes.com/2013/11/05/opinion/bittner-rethinking-german-pacifism.html" rel="nofollow">https://www.nytimes.com/2013/11/05/opinion/bittner-rethinking-german-pacifism.html</a></p>
<p>2. Wolfgang Ischinger,  ehemaliger Politischer Direktor im Auswärtigen Amt, heute Leiter der Münchner Sicherheitskonferenz, am 11. November 2016 ebenfalls in der NYT:<br />
&#8222;The Europeans may not be easy partners; even Barack Obama often got frustrated with Europe’s indecisiveness and free-riding tendencies. But wherever Mr. Trump looks, he will not find better partners to work with to secure America’s strategic interests and to serve as force multipliers for its military power.&#8220;<br />
Deutsch:<br />
&#8222;Die Europäer mögen keine einfachen Partner sein; selbst Barack Obama war oft frustriert von Europas Unentschlossenheit und freizügigen Tendenzen. Aber wo auch immer Herr Trump hinsieht, wird er keine besseren Partner finden, mit denen er zusammenarbeiten kann, um Amerikas strategische Interessen zu sichern und als Machtmultiplikatoren für seine militärische Macht zu dienen.&#8220; (Übersetzung von mir eingefügt hwludwig)</p>
<div class="embed-thenewyorktimes"><iframe src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2016%2F11%2F12%2Fopinion%2Fwhat-europe-needs-to-hear-from-trump.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
<p>Da bleiben keine Fragen mehr offen. Und wer das Feixen von Heusgen und Maas während der Rede von Präsident Trump in der Generalversammlung der UNO gesehen hat: die wollen die Zeit überbrücken, bis endlich die War Party wieder am Ruder ist. Bei keinem Präsidenten zuvor hätten sie sich das herausgenommen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10811#respond' onclick='return addComment.moveForm( "div-comment-10811", "10811", "respond", "4969" )' aria-label='Antworte auf Jochen Scholz'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10812" class="comment byuser comment-author-hwludwig bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-10812" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10812">
							<time datetime="2018-10-08T21:42:16+00:00">
								8. Oktober 2018 um 21:42							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Jochen Scholz<br />
Vielen Dank für diesen wertvollen ergänzenden Beitrag!<br />
Die beiden vollständigen Artikel in der New York Times können sich die Leser, die nicht gut genug Englisch können, mit Hilfe des Google-Übersetzers übersetzen. (Bei goggle &#8222;Übersetzer&#8220; eingeben und dann links den englischen Text reinkopieren.) Es lohnt sich!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10812#respond' onclick='return addComment.moveForm( "div-comment-10812", "10812", "respond", "4969" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10824" class="comment even depth-2 parent highlander-comment">
			<article id="div-comment-10824" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/739ada73f6e11ac47bd74c91f69f9e8d?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Angelika Eberl</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10824">
							<time datetime="2018-10-09T16:20:18+00:00">
								9. Oktober 2018 um 16:20							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Solche Artikel schreiben Bittner und Ischinger also in den USA? In Bezug zu dem Beispiel, das ich weiter oben bringe, sind diese beiden ja noch ungeheuerlicher.  Das, was Ischinger sagt &#8211; als Deutscher, wohlgemerkt, sind die Worte eines Vassallen: Er sagt nämlich ganz deutlich, dass es ihm um die Sicherung von Amerikas strategischen Interessen und um Machtvermehrung der USA geht.<br />
Wie nennt man das eigentlich, wenn zwei einflussreiche Deutsche dem eigenen Souverän, nämlich uns, dem deutschen Volk, so dermaßen in den Rücken fallen, indem sie sich anmaßen, die &#8222;Europäer&#8220; als nibelungentreue Vasallen &#8211; er nennt es &#8222;beste Partner&#8220; &#8211;  einer anderen Macht zur Sicherung von deren strategischen Interessen und deren Machtvermehrung sozusagen &#8222;anzubieten,&#8220; ohne die Europäer zu fragen und ohne dazu befugt zu sein? Weder Bittner noch Ischinger sind befugt, für die Europäer zu sprechen. Soviel ich weiß, gibt es noch kein &#8222;Europäisches Verteidigungsminsterium&#8220;, in dem diese beiden ein Amt inne hätten, zu dem sie vom &#8222;europäischen Volk&#8220; gewählt worden wären. Aber es gibt unser Grundgesetz, das besagt, dass die Bundeswehr nur zur Verteidigung eingesetzt werden darf. Wie nennt man das Verhalten der beiden, wenn sie solche anbiedernden Texte schreiben, die ganz klar gegen deutsche Interessen sind? Man nennt es Verrat. </p>
<p>Ebenso verräterisch an den Interessen der Bürger europäischer Staaten ist das in letzter Zeit so häufig gehörte Mantra &#8222;Europa muss mit einer Stimme sprechen&#8220; und dann auch noch zu behaupten, dass wäre im Interesse &#8222;Europas&#8220;, wie Ischinger das tut. Wenn Europa mit einer Stimme spräche, wäre das schlimmster Absolutismus &#8211; vor allem, wenn es auch noch um Fragen zu Krieg oder Frieden geht.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10824#respond' onclick='return addComment.moveForm( "div-comment-10824", "10824", "respond", "4969" )' aria-label='Antworte auf Angelika Eberl'>Antwort</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-10825" class="comment odd alt depth-3 highlander-comment">
			<article id="div-comment-10825" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/40fef4e11194fea7a8900f748cc2ddd3?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Thilo Hahn</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10825">
							<time datetime="2018-10-10T07:29:48+00:00">
								10. Oktober 2018 um 07:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>@Frau Eberl<br />
Googlen Sie doch einmal Thomas Middelhoff. Das ist der Mensch, der von sich selbst sagte, er sei &#8222;Amerikaner mit deutschem Pass&#8220;. Und der von ganz oben (wie man so sagt) nach ganz unten, bis in das Gefängnis, gefallen ist. Dort schrieb er auch ein Buch, das durchaus lesenswert ist, wenn &#8222;man&#8220; die Psyche eines (solchen) Menschen kennen lernen will. Rückblickend, Herr M. arbeitete im Zuge seines Vollzuges als Freigänger auch in den Bielefelder Werkstätten mit so genannten Behinderten, sagte er übrigens (11.9.18) von sich &#8220; Ich bin ein schlechter Mensch geworden&#8220; mit Blick auf die Zeit seiner Karriere, die ihn durchaus in sehr gehobene Positionen brachte. (Vorstand Karstadt-Quelle, Manager Bertelsmann etc.) </p>
<p>Geld, Macht, großen Einfluss, Erhebung über andere,Beachtung, Ruhm, vlt.auch Sex, (etc.etc.) alles das können Sie haben ,wenn Sie sich (ganz) dem &#8222;System des Kapitalismus&#8220; unterwerfen. Sollte Herr Middelhoff mit seiner Selbstbeschreibung Recht haben, wird Mensch dabei ein Schlechter (mglw. auch Schlächter)  Das Königreich Gottes ist halt wirklich nicht von dieser Welt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10825#respond' onclick='return addComment.moveForm( "div-comment-10825", "10825", "respond", "4969" )' aria-label='Antworte auf Thilo Hahn'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-10816" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-10816" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10816">
							<time datetime="2018-10-09T06:15:29+00:00">
								9. Oktober 2018 um 06:15							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Schauen wir uns die materielle Ebene an:<br />
Die &#8222;City of London&#8220; sorgte finanziell für den &#8222;Herrscher über alle Seelen und Menschen&#8220; dafür, daß England über 60 Staaten dem Seerecht unterwarf. Dazu kam das planmäßige Entstehen eines ungedeckten Kreditgeldes zur Führung von Großkriegen, die die beherrschten Staaten zu bezahlen hatten. Es war genau ausgerechnet worden, wieviele Staaten notwendig sein würden, um dieses System im Grundausbau auszurollen. Der rote Schild wurde für die City of London organisiert, deren eine Seite die Roter-Schild-Zentralbanken und deren andere Seite die Rote Freimaurerei ist, die als Platzhalter für die alten &#8222;Geheimen Oberen&#8220; zu fungieren hat.<br />
Wer dieses Spiel nicht mitspielen wollte wurde aus dem Verkehr gezogen oder durfte durch die Kulissen des Theaters in eine andere Rolle gehen.</p>
<p>Schauen wir uns die geistige Ebene an:<br />
Ziel ist die Entmenschlichung des Menschen und nach der &#8222;Entseelung&#8220;  seine körperliche Beseitigung.<br />
Die &#8222;reine Lehre&#8220; Luzifers wurde einigen Organisationen mitgegeben. Wobei Luzifer nicht das zu sein scheint, was von denen, die gewaltsam die Kirche mit Raub, Totschlag und Erpressung ausrollten, gelehrt wird. Buchstaben, Worte, Zeichen und Symbole haben die Bedeutung für uns, die wir ihnen geben. Deren Bedeutung wird auch in uns hineinprogrammiert.<br />
Alle Kinder dieser Welt malen gleiche Anfangsbilder von Häusern mit Schornstein &#8211; wenn sie sich frei entwickeln dürfen, egal, wo sie in der Welt geboren werden, auch wenn sie noch niemals ein Haus mit Schornstein gesehen haben. Was uns zum Denken anregen könnte.<br />
Interview Arno Stern: wie man Kinderbilder nicht betrachten soll</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='473' src='https://www.youtube.com/embed/F52yOX1gOgg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10816#respond' onclick='return addComment.moveForm( "div-comment-10816", "10816", "respond", "4969" )' aria-label='Antworte auf Drusius'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10819" class="comment byuser comment-author-hwludwig bypostauthor odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-10819" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/f6cbf21e61931362d9e0684ebf98834f?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='https://fassadenkratzer.wordpress.com' rel='external nofollow' class='url'>hwludwig</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10819">
							<time datetime="2018-10-09T09:43:20+00:00">
								9. Oktober 2018 um 09:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich appelliere an alle Kommentatoren, nur noch zum konkreten Thema des Artikels zu schreiben, und nicht den Artikel zum Anlass zu nehmen, in weite Gefilde auszuschweifen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10819#respond' onclick='return addComment.moveForm( "div-comment-10819", "10819", "respond", "4969" )' aria-label='Antworte auf hwludwig'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10821" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-10821" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa64726dbefc34ad058c27122a20c996?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Drusius</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#comment-10821">
							<time datetime="2018-10-09T10:31:14+00:00">
								9. Oktober 2018 um 10:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Frage ist, ob es eine &#8222;deutsche Außenpolitik&#8220; gibt, wenn man noch nicht einmal von einer &#8222;deutschen Innenpolitik&#8220; sprechen kann.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/?replytocom=10821#respond' onclick='return addComment.moveForm( "div-comment-10821", "10821", "respond", "4969" )' aria-label='Antworte auf Drusius'>Antwort</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/#respond" style="display:none;">Antwort abbrechen</a></small></h2>			<form action="https://fassadenkratzer.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fc49a8dae9" /><input type="hidden" name="_wp_http_referer" value="/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ffassadenkratzer.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a6b374469" /></p>
<input type="hidden" name="genseq" value="1539157309" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://fassadenkratzer.wordpress.com/2018/10/05/zwischendurch-der-volle-sack/" rel="prev"><span class="meta-nav" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Zwischendurch: „Der volle&nbsp;Sack“</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-13" class="widget widget_text"><h2 class="widget-title">Spenden</h2>			<div class="textwidget"><p>Artikel auf FASSADENKRATZER bringen Ihnen Erkenntnisgewinn und wertvolle Anregungen? Dann freue ich mich, wenn Sie als Gegenleistung den Betrieb dieser Webseite mit einer Spende unterstützen können. </p>
<p><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=Z4UU3Q6XSJTEQ" target="_blank"><img src="https://fassadenkratzer.files.wordpress.com/2015/06/btn_donate_lg1.gif" alt="Spenden" /> </a></p>
</div>
		</section><section id="text-11" class="widget widget_text">			<div class="textwidget"><hr style="border:.5px solid #DFDAD5;margin:40px 0 3px;">
<h2 class="widgettitle" style="margin:0 0 30px;"><a title="Inhaltsverzeichnis" href="http://wp.me/P3eESb-bS"> Inhaltsverzeichnis</a></h2>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" class="image wp-image-995 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="995" data-permalink="https://fassadenkratzer.wordpress.com/machtmachtuntertan2/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MachtMachtUntertan2" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/machtmachtuntertan2.png?w=562" /></a></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>Macht macht untertan – Methoden der Unterdrückung in der „Demokratie“</b><br />
EWK-Verlag GmbH, Elsendorf 2015<br />
Taschenbuch, 196 Seiten, EUR 15,80<br />
ISBN: 978-3-938175-90-3<br />
Zu beziehen über den <a title="Zur Webseite des Buchs auf ewkshop.de" href="http://ewkshop.de/Macht-macht-untertan-Methoden-der-Unterdrueckung-in-der-Demokratie" target="_blank" rel="noopener">EWK-Verlag</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#1-Macht-macht-untertan">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 40px;">
</div>
		</section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
				<li class="cat-item cat-item-7392923"><a href="https://fassadenkratzer.wordpress.com/category/antifaschisten/" >Antifaschisten</a>
</li>
	<li class="cat-item cat-item-114280"><a href="https://fassadenkratzer.wordpress.com/category/demokratie/" >Demokratie</a>
</li>
	<li class="cat-item cat-item-2801268"><a href="https://fassadenkratzer.wordpress.com/category/eu-europa/" >EU &#8211; Europa</a>
</li>
	<li class="cat-item cat-item-187113451"><a href="https://fassadenkratzer.wordpress.com/category/freie-individualitat-2/" >Freie Individualität</a>
</li>
	<li class="cat-item cat-item-2800384"><a href="https://fassadenkratzer.wordpress.com/category/geldsystem/" >Geldsystem</a>
</li>
	<li class="cat-item cat-item-25957"><a href="https://fassadenkratzer.wordpress.com/category/geschichte/" >Geschichte</a>
</li>
	<li class="cat-item cat-item-5569"><a href="https://fassadenkratzer.wordpress.com/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-10884"><a href="https://fassadenkratzer.wordpress.com/category/medien/" >Medien</a>
</li>
	<li class="cat-item cat-item-71496"><a href="https://fassadenkratzer.wordpress.com/category/parteien/" >Parteien</a>
</li>
	<li class="cat-item cat-item-6861"><a href="https://fassadenkratzer.wordpress.com/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-25302"><a href="https://fassadenkratzer.wordpress.com/category/presse/" >Presse</a>
</li>
	<li class="cat-item cat-item-106731"><a href="https://fassadenkratzer.wordpress.com/category/rassismus/" >Rassismus</a>
</li>
	<li class="cat-item cat-item-116"><a href="https://fassadenkratzer.wordpress.com/category/kultur/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-1079278"><a href="https://fassadenkratzer.wordpress.com/category/revisionismus/" >Revisionismus</a>
</li>
	<li class="cat-item cat-item-924791"><a href="https://fassadenkratzer.wordpress.com/category/soziale-frage/" >Soziale Frage</a>
</li>
	<li class="cat-item cat-item-2456784"><a href="https://fassadenkratzer.wordpress.com/category/us-imperialismus/" >US-Imperialismus</a>
</li>
	<li class="cat-item cat-item-23524"><a href="https://fassadenkratzer.wordpress.com/category/wirtschaft/" >Wirtschaft</a>
</li>
	<li class="cat-item cat-item-21321"><a href="https://fassadenkratzer.wordpress.com/category/wissenschaft/" >Wissenschaft</a>
</li>
		</ul>
			</section><section id="archives-3" class="widget widget_archive"><h2 class="widget-title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://fassadenkratzer.wordpress.com/2018/10/'> Oktober 2018 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/09/'> September 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/08/'> August 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/07/'> Juli 2018 &nbsp;(6)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/03/'> März 2018 &nbsp;(5)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2018/01/'> Januar 2018 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/10/'> Oktober 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/07/'> Juli 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/06/'> Juni 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/05/'> Mai 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/04/'> April 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/03/'> März 2017 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/02/'> Februar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2017/01/'> Januar 2017 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/10/'> Oktober 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/07/'> Juli 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/06/'> Juni 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/05/'> Mai 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/04/'> April 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/03/'> März 2016 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/02/'> Februar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2016/01/'> Januar 2016 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/12/'> Dezember 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/11/'> November 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/10/'> Oktober 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/09/'> September 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/08/'> August 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/07/'> Juli 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/06/'> Juni 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/05/'> Mai 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/02/'> Februar 2015 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2015/01/'> Januar 2015 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/12/'> Dezember 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/11/'> November 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/10/'> Oktober 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/09/'> September 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/08/'> August 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/07/'> Juli 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/06/'> Juni 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/05/'> Mai 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/03/'> März 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/02/'> Februar 2014 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2014/01/'> Januar 2014 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/12/'> Dezember 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/11/'> November 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/10/'> Oktober 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/09/'> September 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/08/'> August 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/07/'> Juli 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/06/'> Juni 2013 &nbsp;(3)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/05/'> Mai 2013 &nbsp;(1)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/04/'> April 2013 &nbsp;(2)</option>
	<option value='https://fassadenkratzer.wordpress.com/2013/03/'> März 2013 &nbsp;(2)</option>

		</select>
		</section><section id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://book-on-demand.de/shop/13432"><img width="562" height="678" src="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" class="image wp-image-1000 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EU oder Europa? von Herbert Ludwig" srcset="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png 562w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=124&amp;h=150 124w, https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249&amp;h=300 249w" sizes="(max-width: 562px) 85vw, 562px" data-attachment-id="1000" data-permalink="https://fassadenkratzer.wordpress.com/euodereuropa5/" data-orig-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png" data-orig-size="562,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EUoderEuropa5" data-image-description="" data-medium-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=249" data-large-file="https://fassadenkratzer.files.wordpress.com/2015/05/euodereuropa5.png?w=562" /></a></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p>Herbert Ludwig: <b>EU oder Europa?<br />
Die Entscheidungsfrage der europäischen Entwicklung zur freien Individualität</b><br />
Taschenbuch, 90 Seiten, EUR 9,50<br />
ISBN: 978-3-86386-188-9<br />
Zu beziehen über <a title="Zur Webseite des Buchs auf book-on-demand.de" href="http://book-on-demand.de/shop/13432" target="_blank" rel="noopener">BookOnDemand</a><br />
oder im Buchhandel.</p>
<hr style="border:.5px solid #DFDAD5;margin:10px 0 3px;">
<a href="https://fassadenkratzer.wordpress.com/bucher/#2-EU-oder-Europa">Weitere Informationen zu diesem Buch</a></p>
<hr style="border:.5px solid #DFDAD5;margin:-8px 0 10px;">
<p><b>Buchbesprechungen</b><br />
<a title="Buch des Monats März 2012" href="http://www.forum-ordnungspolitik.de/zum-mitnehmen/buch-des-monats/1116-buch-des-monats-februar-2012" target="_blank" rel="noopener">Buch des Monats März 2012</a> beim Forum Ordnungspolitik Berlin<br />
<a title="Buchbesprechung" href="http://www.zeitgeist-online.de/buchbesprechungen/961-herbert-ludwig-eu-oder-europa.html" target="_blank" rel="noopener">Buchbesprechung</a> auf Zeitgeist-Online</p>
<hr style="border:.5px solid #DFDAD5;margin:0 0 30px;">
</div>
		</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog über E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 766 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="47822719"/>
						<input type="hidden" name="source" value="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f1c0d415a4" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="blog-stats-5" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>2.304.616 Treffer</li>
		</ul>
		</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/10/08/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung/" class="bump-view" data-bump-view="tp">
						„Neue Verantwortung“ – Die militaristische deutsche Außenpolitik und ihre mediale Propagierung					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/07/27/der-globale-migrationspakt-der-uno-kommt-auf-leisen-sohlen-und-mit-diffamierungskeule/" class="bump-view" data-bump-view="tp">
						Der Globale Migrationspakt der UNO kommt auf leisen Sohlen  und mit Diffamierungskeule					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/05/24/der-un-migrationspakt-und-die-unverbindliche-verbindlichkeit/" class="bump-view" data-bump-view="tp">
						Der UN-Migrationspakt und die unverbindliche Verbindlichkeit					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/08/13/vom-anderssein-des-schwarz-afrikaners/" class="bump-view" data-bump-view="tp">
						Vom Anderssein des Schwarz-Afrikaners					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/10/05/zwischendurch-der-volle-sack/" class="bump-view" data-bump-view="tp">
						Zwischendurch: „Der volle Sack“					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/05/02/die-uno-schmiedet-einen-globalen-pakt-fuer-dauerhafte-geordnete-massenmigration-mit-aufnahmepflicht/" class="bump-view" data-bump-view="tp">
						Die UNO schmiedet einen globalen Pakt für dauerhafte, geordnete Massenmigration mit Aufnahmepflicht					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/" class="bump-view" data-bump-view="tp">
						Inhaltsverzeichnis					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/04/20/uno-eu-und-usa-kreise-planen-seit-jahrzehnten-die-massenmigration/" class="bump-view" data-bump-view="tp">
						UNO, EU und USA-Kreise planen seit Jahrzehnten die Massenmigration					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/09/28/religion-macht-und-magie-bei-den-schwarz-afrikanern/" class="bump-view" data-bump-view="tp">
						Religion, Macht und Magie bei den Schwarz-Afrikanern					</a>
										</li>
								<li>
										<a href="https://fassadenkratzer.wordpress.com/2018/07/02/die-grosse-taeuschung-mit-der-integration/" class="bump-view" data-bump-view="tp">
						Die große Täuschung mit der Integration					</a>
										</li>
				</ul></section>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5bbdad3d63f15">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bbdad3d63f15',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10"><a href="https://fassadenkratzer.wordpress.com/">Aktuell</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="https://fassadenkratzer.wordpress.com/inhaltsverzeichnis/">Inhaltsverzeichnis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://fassadenkratzer.wordpress.com/ueber-diesen-blog/">Über diesen Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://fassadenkratzer.wordpress.com/kontakt-und-impressum/">Kontakt und Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4796"><a href="https://fassadenkratzer.wordpress.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://fassadenkratzer.wordpress.com/" rel="home">FASSADENKRATZER</a></span>
				<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-edf71f5581cb0d89f1157df865d20346">
	</div>
	<div class="grofile-hash-map-399e909a666a9b50fabc93d06448b7b4">
	</div>
	<div class="grofile-hash-map-428a43054b07e669b9a14f8a96b82c13">
	</div>
	<div class="grofile-hash-map-f6cbf21e61931362d9e0684ebf98834f">
	</div>
	<div class="grofile-hash-map-40fef4e11194fea7a8900f748cc2ddd3">
	</div>
	<div class="grofile-hash-map-d9dee8d546820937d30b444a44b2b1cf">
	</div>
	<div class="grofile-hash-map-739ada73f6e11ac47bd74c91f69f9e8d">
	</div>
	<div class="grofile-hash-map-a568cc5046a26a74e90fbfaf9ce90d32">
	</div>
	<div class="grofile-hash-map-fa64726dbefc34ad058c27122a20c996">
	</div>
	<div class="grofile-hash-map-67c89f0d91d5afdc35bda832ad7440d1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/fassadenkratzer.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?action=logout&_wpnonce=913b3c91df","homeURL":"https:\/\/fassadenkratzer.wordpress.com\/","postID":"4969","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fassadenkratzer.wordpress.com\/2018\/10\/08\/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung\/":4969};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"47822719","siteName":"FASSADENKRATZER","siteURL":"http:\/\/fassadenkratzer.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F10%2F08%2Fneue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ba8872954e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f1c0d415a4\" \/>","referer":"https:\/\/fassadenkratzer.wordpress.com\/2018\/10\/08\/neue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung\/","canFollow":"1","feedID":"8531486","statusMessage":"","customizeLink":"https:\/\/fassadenkratzer.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F10%2F08%2Fneue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung%2F","postID":"4969","shortlink":"https:\/\/wp.me\/p3eESb-1i9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/fassadenkratzer.wordpress.com\/4969","statsLink":"https:\/\/wordpress.com\/stats\/post\/4969\/fassadenkratzer.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Twenty Sixteen","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 766 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/fassadenkratzer.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffassadenkratzer.wordpress.com%2F2018%2F10%2F08%2Fneue-verantwortung-die-militaristische-deutsche-aussenpolitik-und-ihre-mediale-propagierung%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1qwzAMfKE52hpK6Y+xRxmuoySKP2fJSfv2cwYLpZRAf1mc7nQnGZakTAyCQWBi6HAmg+naTPwGdy1fVHJloMDgyCLDT8GCow6dw/xIlhF9paRyAVkqcGO6CmJYDdhSUo6CVX00hVVPmxcF40pXhZVmovdVqTImd2s8hVc8+hKMUAy8s8VC3YDCgKV2oyVUTi8g6JPTgg/4zhzd1XDqojN4zYK5VirOmDOtm2zYixMka2P34uu/BVfRVu2wM3Kq56AZ1VxzxSfIsxvf+1lij6La5h2+60dBH7Pf4afIonqnKQOPOlMY/t8q+vKfH8f2cD4d2vNp+gUHpvFq'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "fassadenkratzer.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'47822719','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'47822719','v':'wpcom','tz':'1','user_id':'0','post':'4969','subd':'fassadenkratzer'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tBUWQ3U09jMXRiWi9STF9qeSYuVnlPVFU2MlJpMFctYWNiYUlUMUpCRytsOThOamxQR19GVC9oLkJZN214bU5SYm5bbFJyWlM2MmJ1cW8tVWNNVl8rdW9DbWRCeXZfeWt6YytBM3lFNDhTVDJPLV9PcDhuWjhaTmhFYVFdcHkzakxPV20xfjl0Si5IRGNuYjYrdCw2cmlrfnVyP0J3dVF3Vl9BMm4uK255Rz1lJXFkeXlheW1MLFFvR0pDTXolNHx0VkdlPUMxV1ZqflR1dEpUK2d6UFJBZWdZWyxlNEpMfnBbcjEyc3VrWkhNJnp2aVQlSg=='}]);
_stq.push([ 'clickTrackerInit', '47822719', '4969' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
